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Wind Turbine Generator Paper Model by Kazuyoshi WASEDA is licensed under a Creative Commons 表示 - 継承 4.0 国際 License.
http://www.kobe-kosen.ac.jp/~waseda/wtgpapermodel/index.htmlにある作品に基づいている。
このライセンスで許諾される範囲を超えた利用の可能性については以下のアドレスもご覧下さい。 http://www.kobe-kosen.ac.jp/~waseda/wtgpapermodel/index.html
Caution!!

The purpose of the education tools is not full-fledged HAWT development but get a big picture view of HAWT development.Do not desire the accuracy of paper model experiment and analysis method.　
Part of this research is subsidized by the Grants-in-Aid for Scientific Research.
Part of this research is supported by Waseda Laboratory student staffs Department of Mechanical Engineering Kobe City College of Technology 
2017　Waseda Lab.
Table of Contents
I. Analysis of the symmetrical blade

1. Obtaining data samples

2. Designing the blade form
3. Preparation of the software
4. Making the analyzing image
5. Analyze

II. Analysis of the blade form
1. Obtaining data samples
2. Analyze

III.  Considering the best wing form

1. Analyze

2. Adapting the advanced wing form to the wind turbine paper craft.
Appendix

Preparation
ⅠAnalysis of the symmetrical blade
1. Obtaining data samples
　(1) Preparation
　　・Paper craft Wind turbine
　　　・Fan
　　　・Convex
　　・Plastic tape
　　　Mark every 0.25[m] between 0.75[m]～1.25[m].

　　・Tachometer (contactless)
　　　Put a reflecting sheet on the axis
　　・Anemometer
　　・scanner or digital camera
　(2) Instructions
　　(a) Measuring the wind speed
　　　　・Measure the wind speed in every length, air strength and take the average.
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· Measure the wind speed in front side and back side of the fan in every length, air strength and take the average.
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(b) Calculate the reduction ratio
　・Calculate the reduction ratio using the next equation. 
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(c) Measure the revolution speed
　・Measure the revolution speed on every length and wind strength.
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(d) Calculate the Reynolds number
　 Substitute the result calculated in (a), (b), (c) using the spread sheet software and calculate the Reynolds number. 
2. Designing the blade form
　　(1) Preparation
　　　　・Wire tie (at least150mm)

　　　　・Plastic tape
　 (2) Designing
　　　(a) Mark where you design the air foil.
(The length shown below is a length from the center.  This is an example.)
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　　　　(b) Wrap the wire tie.

　[image: image10.jpg]



(c)Wrap along the blade form and lock it with a plastic tape.　　　　　[image: image11.jpg]



　　　　(d) Remove the wire tie.
[image: image12.jpg]



　　　　(e) Design the other blade forms if needed.
[image: image13.jpg]



　　(f) Save the image in the computer using scanners or digital cameras. 
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3. Preparation of the software
(1) Image J
(a) Look up “Image J” on the web and choose “Image J” 
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(b) Click “Download”.
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(c) Install “Image J” according to the install wizard.

　　[image: image17.emf]
(2) Q Blade
   　(a) Look up “Q Blade” on the web and choose “Q Blade”.
[image: image18.png]€ @ qoladedeto

Home
Galerie
Downloads
Links
Contact
News

is an open source wind furbine calculation software, distributed under the GPL. The software is seamlessly integrated into XFOIL, an
airfoil design and analysis tool. The mofivation for this was to create a one solution software for the design and acrodynamical computation
of wind turbine blades. The integration in XFOIL allows for the user to rapidly design custom airfoils and compute their polars, extrapolate
the polar data to a range of 360°, and directly integrate them into a wind turbine rotor-simulation. This skips the step of exporting and
importing foil and geometry data between different codes, and the troubles associated with that. At the same time the integration of QBlade
into XFOIL's sophisticated GUI (XFLRS) makes this software accessible to many more interested people than the usual command line
interface software tools. The software is especially adequate for teaching, as it provides  "hands on’ feeling for HAWT and VAWT rotor
design and shows all the fundamental relationships and concepts between twist, chord, foils, furbine control and type and the power and
load curves in an casy and infuitive way. QBlade also includes post processing of conducted rotor simulations and gives decp insight into -





(b) After downloading, choose save.
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　　(c) Choose all unfold.
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　　(d) Choose unfold.
　　　[image: image21.emf]
　　(e) Download finished.
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4. Creating analyze image
(1) Activate Image J.
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　　　 (2) Click File → Open.
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(2) Choose the image saved inⅠ-2-(f).
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(3) Choose the rectangular tool and choose the whole blade shape like the picture below. 
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(4) Choose Image → Duplicate and click OK.
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· If it wasn’t scanned parallel, rotate the image.
　　　　・Click  Image → Transform and choose Rotate.
[image: image33.png]Proccss Analyze Tlugins Window  Fclp

Type

Adpst
Showlnfo.
Lroperties
Golor
Stacks

1 yperstacks

crop
Duplicate.
Rename.
Scale.

BT e

Fip Vertialy

FipZ

Rotate 90 Degrees Right
Rotatc 90 Degrecs Loft

Zzoom
Overlay

Lockup Tables

CirivahifteX
ctriishiftiD

CirisE

[]mesfuelo] s 81 =]

Image fo R
Results 10 Image.





　　　　・Type in the angle.
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(5) Click File→ Save As and choose BMP and save the file.
           (ex. taishou.bmp)
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5. Analyze
　　(1) Activate Q Blade.
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　　Double Click
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4
　(2) Click File → New Project.
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　　(3) Click File → Airfoil Design.
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　　(4) Click View → Load background Image.
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　(5) Choose the image saved inⅠ-4-(5).
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　　(6) The image chosen in (5) will be shown in the background. 
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(7) Drag the red line along the background image.　　 　[image: image45.png])~ QBlade v0.6 on XFLRS v6.06
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　　(8) Click View → Clear background Image.
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(9) Click Splines → Store Splines as Foil.
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　　(10) Enter the name and click OK.
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　　(11) Click Foil → Normalize the Foil. (make the standard coordinate system between 0～1.0)
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(12) Choose Foil → De-Rotate the Foil and click Overwrite
(Rotate the blade form and correcting the position)
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　　(13) Click Foil → Refine Globally.  (Smoothing the coordinates)
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　(14)Choose Apply and click OK.
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　　(15) Choose Overwrite.
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　(16) Click File → X Foil Direct Analysis.
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　(17) Click Polar → Polar Graphs → Glide ratio vs. alpha.
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    (18) Click Analysis → Define an Analysis.
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　(19) Enter the analysis condition and click OK.

     (a) Enter the Reynolds number calculated in Ⅰ-1-(d).
　　 (b) Enter the transition’s coefficient if needed. (ex. 9 →4)
　　 (c) Enter the transition position if needed.
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　　(20) Click Analyze and start analyzing.
       ・Change the angle of α (0°～45°→-15°～45°)
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　(20) Result shown below.
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Ⅱ Analysis of the blade form
　1. Obtaining data samples
　　(1) Preparation
　　　・Change the blade form of the paper craft wind turbine.
[image: image65.png]
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　　　・Design the blade form using the wire tie and the plastic tape as you did for the symmetrical blade. 
[image: image67.jpg]



　　　・Save the image in the computer using scanners or digital cameras. 
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　　(2) Instructions
　　　(a) Measuring the wind speed.
　　　　・Use the data from Ⅰ-1-(2) for the wind speed without the fan.
・ Measure the wind speed in front side and back side of the fan in every length, air strength and take the average.
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(b) Calculate the reduction ratio
　・Calculate the reduction ratio using the next equation.
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(c) Measure the revolution speed
　・Measure the revolution speed on every length and wind strength.
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(d) Calculate the Reynolds number
　 Substitute the result calculated in (a), (b), (c) using the spread sheet software and calculate the Reynolds number. 

　2. Analysis
　　(1) Creating analyzing image
　　　・Create the analyzing image as shown in Ⅰ-3 and save the image

　　　　[image: image74.png]



　　(2)Analyze the image using Q Blade
　　　(a) Click File → Airfoil Design.
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　　　(b)Remove the check from” taishou” and check Spline foil. 
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　　　(c)Click Splines → New Splines and click Yes.
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　　　(d) Do the same procedure following Ⅰ-4-(4)～(15) 
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　　　(e)Click File → X foil Direct Analysis.
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　　　(f)Change from “taishou” to “yoku”.
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　　　(g)Analyze following the procedure throughⅠ-5-(18)～(20).

　　　　・Type in the Reynold’s number calculated in Ⅱ-1-(d)
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ⅢConsidering the best wing form
　1. Analyze
(1) Click File → Airfoil Design.
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　　(2)Click Foil → Scale camber and thickness
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　　(3)Change the Camber gage and click ok.
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　　(4) Name the blade and save. (ex. yoku-chanmber)
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　　　[image: image91.png])~ QBlade v0.6 on XFLRS v6.06.
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　　(5)Select the third blade(yoku).
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　　(6) Click Foil → Scale camber → thickness and adjust the Thickness gage. Change the thickness of the blade and click ok. 
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　　(7) Name the blade and save.(ex. yoku-thickness)
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　　(8) Now you get three kinds of blades.
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　　(9) Click File → X foil Direct Analysis.
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    (10)Change from “yoku”  to ” yoku-camber” .
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    (11) Do the same asⅠ-5-(18)～(20) for “yoku-camber”，”yoku-thickness” and analyze.
　　　　・Type in the Reynold’s number calculated in Ⅱ-1-(d). 
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　　※These are images made in this manual.
　　 ・taishou.bmp
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   　・yoku.bmp
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　　 ・yoku-camber.bmp
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   　・yoku-thickness.bmp
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　2. Considering the best wing form
　　(1) Save the image
(a)Check only on “yoku-thickness”.
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　　　(b)Choose ” yoku-thickness” from Style as shown below.
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　　　(c)Choose Width and change the width of the line.
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　　　(d)Click View → Save View to Image File
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　　　(e)Name the blade and save.(ex : yoku-thickness)
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　　(2) Printing the image
　　　(a)Activate Image J.
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　　　(b)Click File → Open.
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　　　(c) Choose yoku-canber.bmp from images saved in Ⅲ-1-(1)
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　　　(d)Draw a line from the front to the back of the blade using Straight tool.
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　　　(e) Click Analysis → Set Scale.
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　　　(f) Type in the whole distance of the blade in Known distance and type [mm] in Unit of length. 
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　　　(g) Click File → Page Setup.
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　　　(i)Check File → Print and click ok.
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　　　　・It will be printed as the same size as selected at Ⅲ-2-(2)-(f).
        
[image: image120]
　
    (3) Reforming the blade
　　　(a)Cut out the image printed in Ⅲ-2-(2)-(i). (making the blade gauge)
　　　　[image: image121.jpg]



　　　(b)Put the blade gauge to the blade and make it fit.
　　　　[image: image122.jpg]



　　　(c)Measure the wind speed, revolution speed as shown in Ⅱ-1 and watch closely to the difference. 

(It might be different from the hypothesis you made depending on other conditions)
Appendix: Preparation

　　(1) Paper craft wind turbine
　　(2) Fan
　　(3)Convex (2m)
　　(4)Tachometer
      [image: image123.jpg]



　　　Seal the reflection seal on the axis
      [image: image124.jpg]



　　(5)wind speed meter
      [image: image125.jpg]ANEMOME"





　　(6)Scanner or a digital camera
　　(7)Windows PC

    (8)ImageJ

    (9)QBlade

    (10)Spread sheet program
１
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								弱 ジャク		中 チュウ		強 キョウ						弱 ジャク		中 チュウ		強 キョウ								減速比 ゲンソクヒ

				0.50		下 シタ		2.16		3.44		3.80				0.50		1.90		2.93		3.31								弱 ジャク		中 チュウ		強 キョウ

						中 チュウ		1.64		2.68		2.87				0.75		1.44		2.45		2.88						0.5		0.8964912281		0.8329545455		0.9778449144		0.9024302293

						上 ジョウ		1.90		2.68		3.26				1.00		1.37		2.04		2.60						0.75		1.0508083141		0.9019073569		1.0728323699		1.0085160137

				0.75		下 シタ		1.21		2.53		2.65				1.25		1.12		1.85		2.42						1		0.9490291262		0.9672667758		1.0897435897		1.0020131639

						中 チュウ		1.74		2.52		3.35				1.50		1.01		1.62		2.08						1.25		1.068452381		0.9963963964		1.0151724138		1.0266737304

						上 ジョウ		1.38		2.29		2.65																1.5		0.9900990099		0.878600823		0.8576		0.908766611

				1.00		下 シタ		1.39		2.15		2.48																平均 ヘイキン		0.9909760118		0.9154251795		1.0026386576

						中 チュウ		1.22		1.84		2.90

						上 ジョウ		1.51		2.12		2.42

				1.25		下 シタ		1.21		1.88		2.62

						中 チュウ		1.02		1.82		2.34

						上 ジョウ		1.13		1.85		2.29

				1.50		下 シタ		0.98		1.83		2.38

						中 チュウ		1.17		1.57		2.06

						上 ジョウ		0.88		1.46		1.81

								弱 ジャク				中 チュウ				強 キョウ								弱 ジャク				中 チュウ				強 キョウ

								前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ						前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ

				0.50		下 シタ		2.02		1.14		2.95		1.82		4.31		2.25				0.50		1.70		0.98		2.44		1.57		3.24		2.10

						中 チュウ		0.94		0.51		1.41		0.65		1.19		1.46				0.75		1.52		0.85		2.21		1.26		3.09		1.77

						上 ジョウ		2.15		1.30		2.97		2.25		4.21		2.60				1.00		1.30		0.77		1.97		1.28		2.83		1.81

				0.75		下 シタ		1.67		0.87		2.50		1.67		3.55		2.13				1.25		1.20		0.82		1.84		1.18		2.45		1.56

						中 チュウ		1.00		0.56		1.74		0.74		2.28		1.01				1.50		1.00		0.61		1.42		0.83		1.79		1.03

						上 ジョウ		1.88		1.13		2.38		1.38		3.45		2.18

				1.00		下 シタ		1.28		0.83		2.10		1.60		3.00		2.17

						中 チュウ		1.20		0.53		1.74		0.96		2.45		1.50

						上 ジョウ		1.43		0.94		2.07		1.28		3.05		1.75

				1.25		下 シタ		1.26		0.90		1.89		1.20		2.46		1.86

						中 チュウ		1.07		0.62		1.78		0.85		2.35		1.31

						上 ジョウ		1.26		0.94		1.86		1.49		2.55		1.51

				1.50		下 シタ		0.96		0.66		1.45		1.04		1.86		1.20

						中 チュウ		1.00		0.51		1.36		0.68		1.64		0.74

						上 ジョウ		1.04		0.67		1.46		0.76		1.86		1.15

																						表1　風速 ヒョウフウソク

								弱 ジャク				中 チュウ				強 キョウ								弱 ジャク				中 チュウ				強 キョウ

								前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ						前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ

				0.50		下 シタ		2.02		1.14		2.95		1.82		4.31		2.25				0.75		1.52		0.85		2.21		1.26		3.09		1.77

						中 チュウ		0.94		0.51		1.41		0.65		1.19		1.46				1.00		1.30		0.77		1.97		1.28		2.83		1.81

						上 ジョウ		2.15		1.30		2.97		2.25		4.21		2.60				1.25		1.20		0.82		1.84		1.18		2.45		1.56

				0.75		下 シタ		1.67		0.87		2.50		1.67		3.55		2.13

						中 チュウ		1.00		0.56		1.74		0.74		2.28		1.01

						上 ジョウ		1.88		1.13		2.38		1.38		3.45		2.18

				1.00		下 シタ		1.28		0.83		2.10		1.60		3.00		2.17

						中 チュウ		1.20		0.53		1.74		0.96		2.45		1.50

						上 ジョウ		1.43		0.94		2.07		1.28		3.05		1.75

				1.25		下 シタ		1.26		0.90		1.89		1.20		2.46		1.86

						中 チュウ		1.07		0.62		1.78		0.85		2.35		1.31

						上 ジョウ		1.26		0.94		1.86		1.49		2.55		1.51

				1.50		下 シタ		0.96		0.66		1.45		1.04		1.86		1.20

						中 チュウ		1.00		0.51		1.36		0.68		1.64		0.74

						上 ジョウ		1.04		0.67		1.46		0.76		1.86		1.15
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								弱 ジャク		中 チュウ		強 キョウ												弱 ジャク		中 チュウ		強 キョウ

				0.75		下 シタ		1.57		2.43		3.45										0.75		1.37		2.16		2.87

						中 チュウ		1.19		1.88		2.13										1.00		1.25		1.95		2.53																				減速比 ゲンソクヒ		＝		風車前の風速 フウシャマエフウソク

						上 ジョウ		1.35		2.16		3.03										1.25		1.19		1.76		2.37																								風車なしの風速 フウシャフウソク

				1.00		下 シタ		1.39		2.22		2.89

						中 チュウ		1.13		1.74		2.21

						上 ジョウ		1.22		1.89		2.50

				1.25		下 シタ		1.22		1.89		2.36

						中 チュウ		1.15		1.70		2.26

						上 ジョウ		1.19		1.69		2.49

				対称翼 タイショウヨク

								弱 ジャク				中 チュウ				強 キョウ								弱 ジャク				中 チュウ				強 キョウ								減速比 ゲンソクヒ						平均 ヘイキン

								前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ						前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ						弱 ジャク		中 チュウ		強 キョウ

				0.75		下 シタ		1.67		0.73		1.77		1.43		1.93		2.41				0.75		1.28		0.84		2.05		1.40		2.26		1.88				0.75		0.93		0.95		0.79		0.89

						中 チュウ		1.07		0.75		2.25		1.26		2.90		1.55				1.00		1.19		0.62		1.78		1.09		2.41		1.67				1.00		0.96		0.91		0.95		0.94

						上 ジョウ		1.10		1.03		2.12		1.51		1.94		1.68				1.25		1.03		0.54		1.59		0.99		2.05		1.43				1.25		0.87		0.90		0.86		0.88

				1.00		下 シタ		0.93		0.50		1.62		1.25		2.36		1.80																				平均 ヘイキン		0.92		0.92		0.87

						中 チュウ		1.30		0.44		1.97		1.07		2.52		1.51

						上 ジョウ		1.35		0.92		1.76		0.95		2.35		1.70

				1.25		下 シタ		0.90		0.71		1.32		1.15		1.81		1.70

						中 チュウ		1.03		0.49		1.71		0.95		2.22		1.25

						上 ジョウ		1.15		0.43		1.73		0.87		2.12		1.35

				翼型 ヨクガタ

								弱 ジャク				中 チュウ				強 キョウ								弱 ジャク				中 チュウ				強 キョウ								減速比 ゲンソクヒ						平均 ヘイキン

								前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ						前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ						弱 ジャク		中 チュウ		強 キョウ

				0.75		下 シタ		1.76		1.07		2.36		1.43		1.57		1.81				0.75		1.35		0.97		2.04		1.39		2.38		1.77				0.75		0.99		0.94		0.83		0.92

						中 チュウ		1.50		0.61		2.23		1.25		3.04		1.57				1.00		1.19		0.82		1.77		1.06		2.20		1.59				1.00		0.96		0.91		0.87		0.91

						上 ジョウ		0.80		1.23		1.52		1.50		2.53		1.92				1.25		1.13		0.70		1.47		1.16		1.97		1.45				1.25		0.95		0.84		0.83		0.87

				1.00		下 シタ		1.23		0.78		1.74		1.20		2.42		1.74																				平均 ヘイキン		0.97		0.90		0.84

						中 チュウ		1.25		0.64		2.07		0.91		2.52		1.39

						上 ジョウ		1.10		1.03		1.51		1.07		1.66		1.63

				1.25		下 シタ		1.16		0.89		1.17		1.11		1.41		1.60

						中 チュウ		1.22		0.61		1.73		0.94		2.31		1.28

						上 ジョウ		1.01		0.60		1.52		1.42		2.18		1.47

																																						減速比 ゲンソクヒ
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								弱 ジャク		中 チュウ		強 キョウ						弱 ジャク		中 チュウ		強 キョウ								減速比 ゲンソクヒ

				0.50		下 シタ		2.16		3.44		3.80				0.50		1.90		2.93		3.31								弱 ジャク		中 チュウ		強 キョウ

						中 チュウ		1.64		2.68		2.87				0.75		1.44		2.45		2.88						0.5		0.8964912281		0.8329545455		0.9778449144		0.9024302293

						上 ジョウ		1.90		2.68		3.26				1.00		1.37		2.04		2.60						0.75		1.0508083141		0.9019073569		1.0728323699		1.0085160137

				0.75		下 シタ		1.21		2.53		2.65				1.25		1.12		1.85		2.42						1		0.9490291262		0.9672667758		1.0897435897		1.0020131639

						中 チュウ		1.74		2.52		3.35				1.50		1.01		1.62		2.08						1.25		1.068452381		0.9963963964		1.0151724138		1.0266737304

						上 ジョウ		1.38		2.29		2.65																1.5		0.9900990099		0.878600823		0.8576		0.908766611

				1.00		下 シタ		1.39		2.15		2.48																平均 ヘイキン		0.9909760118		0.9154251795		1.0026386576

						中 チュウ		1.22		1.84		2.90

						上 ジョウ		1.51		2.12		2.42

				1.25		下 シタ		1.21		1.88		2.62

						中 チュウ		1.02		1.82		2.34

						上 ジョウ		1.13		1.85		2.29

				1.50		下 シタ		0.98		1.83		2.38

						中 チュウ		1.17		1.57		2.06

						上 ジョウ		0.88		1.46		1.81

								弱 ジャク				中 チュウ				強 キョウ								弱 ジャク				中 チュウ				強 キョウ

								前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ						前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ

				0.50		下 シタ		2.02		1.14		2.95		1.82		4.31		2.25				0.50		1.70		0.98		2.44		1.57		3.24		2.10

						中 チュウ		0.94		0.51		1.41		0.65		1.19		1.46				0.75		1.52		0.85		2.21		1.26		3.09		1.77

						上 ジョウ		2.15		1.30		2.97		2.25		4.21		2.60				1.00		1.30		0.77		1.97		1.28		2.83		1.81

				0.75		下 シタ		1.67		0.87		2.50		1.67		3.55		2.13				1.25		1.20		0.82		1.84		1.18		2.45		1.56

						中 チュウ		1.00		0.56		1.74		0.74		2.28		1.01				1.50		1.00		0.61		1.42		0.83		1.79		1.03

						上 ジョウ		1.88		1.13		2.38		1.38		3.45		2.18

				1.00		下 シタ		1.28		0.83		2.10		1.60		3.00		2.17

						中 チュウ		1.20		0.53		1.74		0.96		2.45		1.50

						上 ジョウ		1.43		0.94		2.07		1.28		3.05		1.75

				1.25		下 シタ		1.26		0.90		1.89		1.20		2.46		1.86

						中 チュウ		1.07		0.62		1.78		0.85		2.35		1.31

						上 ジョウ		1.26		0.94		1.86		1.49		2.55		1.51

				1.50		下 シタ		0.96		0.66		1.45		1.04		1.86		1.20

						中 チュウ		1.00		0.51		1.36		0.68		1.64		0.74

						上 ジョウ		1.04		0.67		1.46		0.76		1.86		1.15

																						表1　風速 ヒョウフウソク

								弱 ジャク				中 チュウ				強 キョウ								弱 ジャク				中 チュウ				強 キョウ

								前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ						前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ

				0.50		下 シタ		2.02		1.14		2.95		1.82		4.31		2.25				0.75		1.52		0.85		2.21		1.26		3.09		1.77

						中 チュウ		0.94		0.51		1.41		0.65		1.19		1.46				1.00		1.30		0.77		1.97		1.28		2.83		1.81

						上 ジョウ		2.15		1.30		2.97		2.25		4.21		2.60				1.25		1.20		0.82		1.84		1.18		2.45		1.56

				0.75		下 シタ		1.67		0.87		2.50		1.67		3.55		2.13

						中 チュウ		1.00		0.56		1.74		0.74		2.28		1.01

						上 ジョウ		1.88		1.13		2.38		1.38		3.45		2.18

				1.00		下 シタ		1.28		0.83		2.10		1.60		3.00		2.17

						中 チュウ		1.20		0.53		1.74		0.96		2.45		1.50

						上 ジョウ		1.43		0.94		2.07		1.28		3.05		1.75

				1.25		下 シタ		1.26		0.90		1.89		1.20		2.46		1.86

						中 チュウ		1.07		0.62		1.78		0.85		2.35		1.31

						上 ジョウ		1.26		0.94		1.86		1.49		2.55		1.51

				1.50		下 シタ		0.96		0.66		1.45		1.04		1.86		1.20

						中 チュウ		1.00		0.51		1.36		0.68		1.64		0.74

						上 ジョウ		1.04		0.67		1.46		0.76		1.86		1.15

				風速-計測値 フウソクケイソクチ																風速-平均値 フウソクヘイキンチ

								弱 ジャク		中 チュウ		強 キョウ										弱 ジャク		中 チュウ		強 キョウ

				0.75		下 シタ														0.75

						中 チュウ														1.00

						上 ジョウ														1.25

				1.00		下 シタ

						中 チュウ

						上 ジョウ

				1.25		下 シタ

						中 チュウ

						上 ジョウ

				風速-測定値 フウソクソクテイチ																		風速-平均値 フウソクヘイキンチ

								弱 ジャク				中 チュウ				強 キョウ								弱 ジャク				中 チュウ				強 キョウ

								前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ						前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ

				0.75		下 シタ																0.75

						中 チュウ																1.00

						上 ジョウ																1.25

				1.00		下 シタ

						中 チュウ

						上 ジョウ

				1.25		下 シタ

						中 チュウ

						上 ジョウ





Sheet2

		

								弱 ジャク		中 チュウ		強 キョウ												弱 ジャク		中 チュウ		強 キョウ

				0.75		下 シタ		1.57		2.43		3.45										0.75		1.37		2.16		2.87

						中 チュウ		1.19		1.88		2.13										1.00		1.25		1.95		2.53																				減速比 ゲンソクヒ		＝		風車前の風速 フウシャマエフウソク

						上 ジョウ		1.35		2.16		3.03										1.25		1.19		1.76		2.37																								風車なしの風速 フウシャフウソク

				1.00		下 シタ		1.39		2.22		2.89

						中 チュウ		1.13		1.74		2.21

						上 ジョウ		1.22		1.89		2.50

				1.25		下 シタ		1.22		1.89		2.36

						中 チュウ		1.15		1.70		2.26

						上 ジョウ		1.19		1.69		2.49

				対称翼 タイショウヨク

								弱 ジャク				中 チュウ				強 キョウ								弱 ジャク				中 チュウ				強 キョウ								減速比 ゲンソクヒ						平均 ヘイキン

								前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ						前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ						弱 ジャク		中 チュウ		強 キョウ

				0.75		下 シタ		1.67		0.73		1.77		1.43		1.93		2.41				0.75		1.28		0.84		2.05		1.40		2.26		1.88				0.75		0.93		0.95		0.79		0.89

						中 チュウ		1.07		0.75		2.25		1.26		2.90		1.55				1.00		1.19		0.62		1.78		1.09		2.41		1.67				1.00		0.96		0.91		0.95		0.94

						上 ジョウ		1.10		1.03		2.12		1.51		1.94		1.68				1.25		1.03		0.54		1.59		0.99		2.05		1.43				1.25		0.87		0.90		0.86		0.88

				1.00		下 シタ		0.93		0.50		1.62		1.25		2.36		1.80																				平均 ヘイキン		0.92		0.92		0.87

						中 チュウ		1.30		0.44		1.97		1.07		2.52		1.51

						上 ジョウ		1.35		0.92		1.76		0.95		2.35		1.70

				1.25		下 シタ		0.90		0.71		1.32		1.15		1.81		1.70

						中 チュウ		1.03		0.49		1.71		0.95		2.22		1.25

						上 ジョウ		1.15		0.43		1.73		0.87		2.12		1.35

				翼型 ヨクガタ

								弱 ジャク				中 チュウ				強 キョウ								弱 ジャク				中 チュウ				強 キョウ								減速比 ゲンソクヒ						平均 ヘイキン

								前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ						前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ						弱 ジャク		中 チュウ		強 キョウ

				0.75		下 シタ		1.76		1.07		2.36		1.43		1.57		1.81				0.75		1.35		0.97		2.04		1.39		2.38		1.77				0.75		0.99		0.94		0.83		0.92

						中 チュウ		1.50		0.61		2.23		1.25		3.04		1.57				1.00		1.19		0.82		1.77		1.06		2.20		1.59				1.00		0.96		0.91		0.87		0.91

						上 ジョウ		0.80		1.23		1.52		1.50		2.53		1.92				1.25		1.13		0.70		1.47		1.16		1.97		1.45				1.25		0.95		0.84		0.83		0.87

				1.00		下 シタ		1.23		0.78		1.74		1.20		2.42		1.74																				平均 ヘイキン		0.97		0.90		0.84

						中 チュウ		1.25		0.64		2.07		0.91		2.52		1.39

						上 ジョウ		1.10		1.03		1.51		1.07		1.66		1.63

				1.25		下 シタ		1.16		0.89		1.17		1.11		1.41		1.60

						中 チュウ		1.22		0.61		1.73		0.94		2.31		1.28

						上 ジョウ		1.01		0.60		1.52		1.42		2.18		1.47

																																						減速比 ゲンソクヒ

																																								弱 ジャク		中 チュウ		強 キョウ

																																						0.75

																																						1.00

																																						1.25

																																						平均 ヘイキン
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								弱		中		強						弱		中		強								減速比

				0.50		下		2.16		3.44		3.80				0.50		1.90		2.93		3.31								弱		中		強

						中		1.64		2.68		2.87				0.75		1.44		2.45		2.88						0.5		0.8964912281		0.8329545455		0.9778449144		0.9024302293

						上		1.90		2.68		3.26				1.00		1.37		2.04		2.60						0.75		1.0508083141		0.9019073569		1.0728323699		1.0085160137

				0.75		下		1.21		2.53		2.65				1.25		1.12		1.85		2.42						1		0.9490291262		0.9672667758		1.0897435897		1.0020131639

						中		1.74		2.52		3.35				1.50		1.01		1.62		2.08						1.25		1.068452381		0.9963963964		1.0151724138		1.0266737304

						上		1.38		2.29		2.65																1.5		0.9900990099		0.878600823		0.8576		0.908766611

				1.00		下		1.39		2.15		2.48																平均		0.9909760118		0.9154251795		1.0026386576

						中		1.22		1.84		2.90

						上		1.51		2.12		2.42

				1.25		下		1.21		1.88		2.62

						中		1.02		1.82		2.34

						上		1.13		1.85		2.29

				1.50		下		0.98		1.83		2.38

						中		1.17		1.57		2.06

						上		0.88		1.46		1.81

								弱				中				強								弱				中				強

								前		後		前		後		前		後						前		後		前		後		前		後

				0.50		下		2.02		1.14		2.95		1.82		4.31		2.25				0.50		1.70		0.98		2.44		1.57		3.24		2.10

						中		0.94		0.51		1.41		0.65		1.19		1.46				0.75		1.52		0.85		2.21		1.26		3.09		1.77

						上		2.15		1.30		2.97		2.25		4.21		2.60				1.00		1.30		0.77		1.97		1.28		2.83		1.81

				0.75		下		1.67		0.87		2.50		1.67		3.55		2.13				1.25		1.20		0.82		1.84		1.18		2.45		1.56

						中		1.00		0.56		1.74		0.74		2.28		1.01				1.50		1.00		0.61		1.42		0.83		1.79		1.03

						上		1.88		1.13		2.38		1.38		3.45		2.18

				1.00		下		1.28		0.83		2.10		1.60		3.00		2.17

						中		1.20		0.53		1.74		0.96		2.45		1.50

						上		1.43		0.94		2.07		1.28		3.05		1.75

				1.25		下		1.26		0.90		1.89		1.20		2.46		1.86

						中		1.07		0.62		1.78		0.85		2.35		1.31

						上		1.26		0.94		1.86		1.49		2.55		1.51

				1.50		下		0.96		0.66		1.45		1.04		1.86		1.20

						中		1.00		0.51		1.36		0.68		1.64		0.74

						上		1.04		0.67		1.46		0.76		1.86		1.15

																						表1　風速

								弱				中				強								弱				中				強

								前		後		前		後		前		後						前		後		前		後		前		後

				0.50		下		2.02		1.14		2.95		1.82		4.31		2.25				0.75		1.52		0.85		2.21		1.26		3.09		1.77

						中		0.94		0.51		1.41		0.65		1.19		1.46				1.00		1.30		0.77		1.97		1.28		2.83		1.81

						上		2.15		1.30		2.97		2.25		4.21		2.60				1.25		1.20		0.82		1.84		1.18		2.45		1.56

				0.75		下		1.67		0.87		2.50		1.67		3.55		2.13

						中		1.00		0.56		1.74		0.74		2.28		1.01

						上		1.88		1.13		2.38		1.38		3.45		2.18

				1.00		下		1.28		0.83		2.10		1.60		3.00		2.17

						中		1.20		0.53		1.74		0.96		2.45		1.50

						上		1.43		0.94		2.07		1.28		3.05		1.75

				1.25		下		1.26		0.90		1.89		1.20		2.46		1.86

						中		1.07		0.62		1.78		0.85		2.35		1.31

						上		1.26		0.94		1.86		1.49		2.55		1.51

				1.50		下		0.96		0.66		1.45		1.04		1.86		1.20

						中		1.00		0.51		1.36		0.68		1.64		0.74

						上		1.04		0.67		1.46		0.76		1.86		1.15

				風速-計測値																風速-平均値																減速比		＝		風車前の風速				(≦1.0)

								弱		中		強										弱		中		強														風車なしの風速

				0.75		下														0.75

						中														1.00

						上														1.25

				1.00		下

						中

						上

				1.25		下

						中

						上

				風速-測定値																		風速-平均値

								弱				中				強								弱				中				強

								前		後		前		後		前		後						前		後		前		後		前		後

				0.75		下																0.75

						中																1.00

						上																1.25

				1.00		下

						中

						上

				1.25		下

						中

						上
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								弱		中		強												弱		中		強

				0.75		下		1.57		2.43		3.45										0.75		1.37		2.16		2.87

						中		1.19		1.88		2.13										1.00		1.25		1.95		2.53																				減速比		＝		風車前の風速

						上		1.35		2.16		3.03										1.25		1.19		1.76		2.37																								風車なしの風速

				1.00		下		1.39		2.22		2.89

						中		1.13		1.74		2.21

						上		1.22		1.89		2.50

				1.25		下		1.22		1.89		2.36

						中		1.15		1.70		2.26

						上		1.19		1.69		2.49

				対称翼

								弱				中				強								弱				中				強								減速比						平均

								前		後		前		後		前		後						前		後		前		後		前		後						弱		中		強

				0.75		下		1.67		0.73		1.77		1.43		1.93		2.41				0.75		1.28		0.84		2.05		1.40		2.26		1.88				0.75		0.93		0.95		0.79		0.89

						中		1.07		0.75		2.25		1.26		2.90		1.55				1.00		1.19		0.62		1.78		1.09		2.41		1.67				1.00		0.96		0.91		0.95		0.94

						上		1.10		1.03		2.12		1.51		1.94		1.68				1.25		1.03		0.54		1.59		0.99		2.05		1.43				1.25		0.87		0.90		0.86		0.88

				1.00		下		0.93		0.50		1.62		1.25		2.36		1.80																				平均		0.92		0.92		0.87

						中		1.30		0.44		1.97		1.07		2.52		1.51

						上		1.35		0.92		1.76		0.95		2.35		1.70

				1.25		下		0.90		0.71		1.32		1.15		1.81		1.70

						中		1.03		0.49		1.71		0.95		2.22		1.25

						上		1.15		0.43		1.73		0.87		2.12		1.35

				翼型

								弱				中				強								弱				中				強								減速比						平均

								前		後		前		後		前		後						前		後		前		後		前		後						弱		中		強

				0.75		下		1.76		1.07		2.36		1.43		1.57		1.81				0.75		1.35		0.97		2.04		1.39		2.38		1.77				0.75		0.99		0.94		0.83		0.92

						中		1.50		0.61		2.23		1.25		3.04		1.57				1.00		1.19		0.82		1.77		1.06		2.20		1.59				1.00		0.96		0.91		0.87		0.91

						上		0.80		1.23		1.52		1.50		2.53		1.92				1.25		1.13		0.70		1.47		1.16		1.97		1.45				1.25		0.95		0.84		0.83		0.87

				1.00		下		1.23		0.78		1.74		1.20		2.42		1.74																				平均		0.97		0.90		0.84

						中		1.25		0.64		2.07		0.91		2.52		1.39

						上		1.10		1.03		1.51		1.07		1.66		1.63

				1.25		下		1.16		0.89		1.17		1.11		1.41		1.60

						中		1.22		0.61		1.73		0.94		2.31		1.28

						上		1.01		0.60		1.52		1.42		2.18		1.47

																																						減速比

																																								弱		中		強

																																						0.75

																																						1.00

																																						1.25

																																						平均
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				表2　回転数 ヒョウカイテンスウ

						orijinal						drag						optimize

						弱 ジャク		中 チュウ		強 キョウ		弱 ジャク		中 チュウ		強 キョウ		弱 ジャク		中 チュウ		強 キョウ

				0.75		-		53		74		56		100		140		66		122		167

				1.00		-		51		68		53		90		130		57		104		145

				1.25		-		39		58		-		83		115		-		95		128

								回転数-測定値 カイテンスウソクテイチ

										弱 ジャク		中 チュウ		強 キョウ

								0.75

								1.00

								1.25





Sheet2

		





Sheet3

		






_1419757390.xls
Sheet1

		

								弱		中		強						弱		中		強								減速比

				0.50		下		2.16		3.44		3.80				0.50		1.90		2.93		3.31								弱		中		強

						中		1.64		2.68		2.87				0.75		1.44		2.45		2.88						0.5		0.8964912281		0.8329545455		0.9778449144		0.9024302293

						上		1.90		2.68		3.26				1.00		1.37		2.04		2.60						0.75		1.0508083141		0.9019073569		1.0728323699		1.0085160137

				0.75		下		1.21		2.53		2.65				1.25		1.12		1.85		2.42						1		0.9490291262		0.9672667758		1.0897435897		1.0020131639

						中		1.74		2.52		3.35				1.50		1.01		1.62		2.08						1.25		1.068452381		0.9963963964		1.0151724138		1.0266737304

						上		1.38		2.29		2.65																1.5		0.9900990099		0.878600823		0.8576		0.908766611

				1.00		下		1.39		2.15		2.48																平均		0.9909760118		0.9154251795		1.0026386576

						中		1.22		1.84		2.90

						上		1.51		2.12		2.42

				1.25		下		1.21		1.88		2.62

						中		1.02		1.82		2.34

						上		1.13		1.85		2.29

				1.50		下		0.98		1.83		2.38

						中		1.17		1.57		2.06

						上		0.88		1.46		1.81

								弱				中				強								弱				中				強

								前		後		前		後		前		後						前		後		前		後		前		後

				0.50		下		2.02		1.14		2.95		1.82		4.31		2.25				0.50		1.70		0.98		2.44		1.57		3.24		2.10

						中		0.94		0.51		1.41		0.65		1.19		1.46				0.75		1.52		0.85		2.21		1.26		3.09		1.77

						上		2.15		1.30		2.97		2.25		4.21		2.60				1.00		1.30		0.77		1.97		1.28		2.83		1.81

				0.75		下		1.67		0.87		2.50		1.67		3.55		2.13				1.25		1.20		0.82		1.84		1.18		2.45		1.56

						中		1.00		0.56		1.74		0.74		2.28		1.01				1.50		1.00		0.61		1.42		0.83		1.79		1.03

						上		1.88		1.13		2.38		1.38		3.45		2.18

				1.00		下		1.28		0.83		2.10		1.60		3.00		2.17

						中		1.20		0.53		1.74		0.96		2.45		1.50

						上		1.43		0.94		2.07		1.28		3.05		1.75

				1.25		下		1.26		0.90		1.89		1.20		2.46		1.86

						中		1.07		0.62		1.78		0.85		2.35		1.31

						上		1.26		0.94		1.86		1.49		2.55		1.51

				1.50		下		0.96		0.66		1.45		1.04		1.86		1.20

						中		1.00		0.51		1.36		0.68		1.64		0.74

						上		1.04		0.67		1.46		0.76		1.86		1.15

																						表1　風速

								弱				中				強								弱				中				強

								前		後		前		後		前		後						前		後		前		後		前		後

				0.50		下		2.02		1.14		2.95		1.82		4.31		2.25				0.75		1.52		0.85		2.21		1.26		3.09		1.77

						中		0.94		0.51		1.41		0.65		1.19		1.46				1.00		1.30		0.77		1.97		1.28		2.83		1.81

						上		2.15		1.30		2.97		2.25		4.21		2.60				1.25		1.20		0.82		1.84		1.18		2.45		1.56

				0.75		下		1.67		0.87		2.50		1.67		3.55		2.13

						中		1.00		0.56		1.74		0.74		2.28		1.01

						上		1.88		1.13		2.38		1.38		3.45		2.18

				1.00		下		1.28		0.83		2.10		1.60		3.00		2.17

						中		1.20		0.53		1.74		0.96		2.45		1.50

						上		1.43		0.94		2.07		1.28		3.05		1.75

				1.25		下		1.26		0.90		1.89		1.20		2.46		1.86

						中		1.07		0.62		1.78		0.85		2.35		1.31

						上		1.26		0.94		1.86		1.49		2.55		1.51

				1.50		下		0.96		0.66		1.45		1.04		1.86		1.20

						中		1.00		0.51		1.36		0.68		1.64		0.74

						上		1.04		0.67		1.46		0.76		1.86		1.15

				風速-計測値																風速-平均値

								弱		中		強										弱		中		強

				0.75		下														0.75

						中														1.00

						上														1.25

				1.00		下

						中

						上

				1.25		下

						中

						上

				風速-測定値

								弱				中				強								弱				中				強

								前		後		前		後		前		後						前		後		前		後		前		後

				0.75		下																0.75

						中																1.00

						上																1.25

				1.00		下

						中

						上

				1.25		下

						中

						上
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								弱		中		強												弱		中		強

				0.75		下		1.57		2.43		3.45										0.75		1.37		2.16		2.87

						中		1.19		1.88		2.13										1.00		1.25		1.95		2.53																				減速比		＝		風車前の風速

						上		1.35		2.16		3.03										1.25		1.19		1.76		2.37																								風車なしの風速

				1.00		下		1.39		2.22		2.89

						中		1.13		1.74		2.21

						上		1.22		1.89		2.50

				1.25		下		1.22		1.89		2.36

						中		1.15		1.70		2.26

						上		1.19		1.69		2.49

				対称翼

								弱				中				強								弱				中				強								減速比						平均

								前		後		前		後		前		後						前		後		前		後		前		後						弱		中		強

				0.75		下		1.67		0.73		1.77		1.43		1.93		2.41				0.75		1.28		0.84		2.05		1.40		2.26		1.88				0.75		0.93		0.95		0.79		0.89

						中		1.07		0.75		2.25		1.26		2.90		1.55				1.00		1.19		0.62		1.78		1.09		2.41		1.67				1.00		0.96		0.91		0.95		0.94

						上		1.10		1.03		2.12		1.51		1.94		1.68				1.25		1.03		0.54		1.59		0.99		2.05		1.43				1.25		0.87		0.90		0.86		0.88

				1.00		下		0.93		0.50		1.62		1.25		2.36		1.80																				平均		0.92		0.92		0.87

						中		1.30		0.44		1.97		1.07		2.52		1.51

						上		1.35		0.92		1.76		0.95		2.35		1.70

				1.25		下		0.90		0.71		1.32		1.15		1.81		1.70

						中		1.03		0.49		1.71		0.95		2.22		1.25

						上		1.15		0.43		1.73		0.87		2.12		1.35

				翼型

								弱				中				強								弱				中				強								減速比						平均

								前		後		前		後		前		後						前		後		前		後		前		後						弱		中		強

				0.75		下		1.76		1.07		2.36		1.43		1.57		1.81				0.75		1.35		0.97		2.04		1.39		2.38		1.77				0.75		0.99		0.94		0.83		0.92

						中		1.50		0.61		2.23		1.25		3.04		1.57				1.00		1.19		0.82		1.77		1.06		2.20		1.59				1.00		0.96		0.91		0.87		0.91

						上		0.80		1.23		1.52		1.50		2.53		1.92				1.25		1.13		0.70		1.47		1.16		1.97		1.45				1.25		0.95		0.84		0.83		0.87

				1.00		下		1.23		0.78		1.74		1.20		2.42		1.74																				平均		0.97		0.90		0.84

						中		1.25		0.64		2.07		0.91		2.52		1.39

						上		1.10		1.03		1.51		1.07		1.66		1.63

				1.25		下		1.16		0.89		1.17		1.11		1.41		1.60

						中		1.22		0.61		1.73		0.94		2.31		1.28

						上		1.01		0.60		1.52		1.42		2.18		1.47

																																						減速比

																																								弱		中		強

																																						0.75

																																						1.00

																																						1.25

																																						平均
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								弱 ジャク		中 チュウ		強 キョウ						弱 ジャク		中 チュウ		強 キョウ								減速比 ゲンソクヒ

				0.50		下 シタ		2.16		3.44		3.80				0.50		1.90		2.93		3.31								弱 ジャク		中 チュウ		強 キョウ

						中 チュウ		1.64		2.68		2.87				0.75		1.44		2.45		2.88						0.5		0.8964912281		0.8329545455		0.9778449144		0.9024302293

						上 ジョウ		1.90		2.68		3.26				1.00		1.37		2.04		2.60						0.75		1.0508083141		0.9019073569		1.0728323699		1.0085160137

				0.75		下 シタ		1.21		2.53		2.65				1.25		1.12		1.85		2.42						1		0.9490291262		0.9672667758		1.0897435897		1.0020131639

						中 チュウ		1.74		2.52		3.35				1.50		1.01		1.62		2.08						1.25		1.068452381		0.9963963964		1.0151724138		1.0266737304

						上 ジョウ		1.38		2.29		2.65																1.5		0.9900990099		0.878600823		0.8576		0.908766611

				1.00		下 シタ		1.39		2.15		2.48																平均 ヘイキン		0.9909760118		0.9154251795		1.0026386576

						中 チュウ		1.22		1.84		2.90

						上 ジョウ		1.51		2.12		2.42

				1.25		下 シタ		1.21		1.88		2.62

						中 チュウ		1.02		1.82		2.34

						上 ジョウ		1.13		1.85		2.29

				1.50		下 シタ		0.98		1.83		2.38

						中 チュウ		1.17		1.57		2.06

						上 ジョウ		0.88		1.46		1.81

								弱 ジャク				中 チュウ				強 キョウ								弱 ジャク				中 チュウ				強 キョウ

								前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ						前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ

				0.50		下 シタ		2.02		1.14		2.95		1.82		4.31		2.25				0.50		1.70		0.98		2.44		1.57		3.24		2.10

						中 チュウ		0.94		0.51		1.41		0.65		1.19		1.46				0.75		1.52		0.85		2.21		1.26		3.09		1.77

						上 ジョウ		2.15		1.30		2.97		2.25		4.21		2.60				1.00		1.30		0.77		1.97		1.28		2.83		1.81

				0.75		下 シタ		1.67		0.87		2.50		1.67		3.55		2.13				1.25		1.20		0.82		1.84		1.18		2.45		1.56

						中 チュウ		1.00		0.56		1.74		0.74		2.28		1.01				1.50		1.00		0.61		1.42		0.83		1.79		1.03

						上 ジョウ		1.88		1.13		2.38		1.38		3.45		2.18

				1.00		下 シタ		1.28		0.83		2.10		1.60		3.00		2.17

						中 チュウ		1.20		0.53		1.74		0.96		2.45		1.50

						上 ジョウ		1.43		0.94		2.07		1.28		3.05		1.75

				1.25		下 シタ		1.26		0.90		1.89		1.20		2.46		1.86

						中 チュウ		1.07		0.62		1.78		0.85		2.35		1.31

						上 ジョウ		1.26		0.94		1.86		1.49		2.55		1.51

				1.50		下 シタ		0.96		0.66		1.45		1.04		1.86		1.20

						中 チュウ		1.00		0.51		1.36		0.68		1.64		0.74

						上 ジョウ		1.04		0.67		1.46		0.76		1.86		1.15

																						表1　風速 ヒョウフウソク

								弱 ジャク				中 チュウ				強 キョウ								弱 ジャク				中 チュウ				強 キョウ

								前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ						前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ

				0.50		下 シタ		2.02		1.14		2.95		1.82		4.31		2.25				0.75		1.52		0.85		2.21		1.26		3.09		1.77

						中 チュウ		0.94		0.51		1.41		0.65		1.19		1.46				1.00		1.30		0.77		1.97		1.28		2.83		1.81

						上 ジョウ		2.15		1.30		2.97		2.25		4.21		2.60				1.25		1.20		0.82		1.84		1.18		2.45		1.56

				0.75		下 シタ		1.67		0.87		2.50		1.67		3.55		2.13

						中 チュウ		1.00		0.56		1.74		0.74		2.28		1.01

						上 ジョウ		1.88		1.13		2.38		1.38		3.45		2.18

				1.00		下 シタ		1.28		0.83		2.10		1.60		3.00		2.17

						中 チュウ		1.20		0.53		1.74		0.96		2.45		1.50

						上 ジョウ		1.43		0.94		2.07		1.28		3.05		1.75

				1.25		下 シタ		1.26		0.90		1.89		1.20		2.46		1.86

						中 チュウ		1.07		0.62		1.78		0.85		2.35		1.31

						上 ジョウ		1.26		0.94		1.86		1.49		2.55		1.51

				1.50		下 シタ		0.96		0.66		1.45		1.04		1.86		1.20

						中 チュウ		1.00		0.51		1.36		0.68		1.64		0.74

						上 ジョウ		1.04		0.67		1.46		0.76		1.86		1.15

								弱 ジャク		中 チュウ		強 キョウ										弱 ジャク		中 チュウ		強 キョウ

				0.75		下 シタ														0.75

						中 チュウ														1.00

						上 ジョウ														1.25
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								弱 ジャク				中 チュウ				強 キョウ								弱 ジャク				中 チュウ				強 キョウ

								前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ						前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ

				0.75		下 シタ																0.75

						中 チュウ																1.00

						上 ジョウ																1.25
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						中 チュウ

						上 ジョウ
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						中 チュウ

						上 ジョウ
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								弱 ジャク		中 チュウ		強 キョウ												弱 ジャク		中 チュウ		強 キョウ

				0.75		下 シタ		1.57		2.43		3.45										0.75		1.37		2.16		2.87

						中 チュウ		1.19		1.88		2.13										1.00		1.25		1.95		2.53																				減速比 ゲンソクヒ		＝		風車前の風速 フウシャマエフウソク

						上 ジョウ		1.35		2.16		3.03										1.25		1.19		1.76		2.37																								風車なしの風速 フウシャフウソク

				1.00		下 シタ		1.39		2.22		2.89

						中 チュウ		1.13		1.74		2.21

						上 ジョウ		1.22		1.89		2.50

				1.25		下 シタ		1.22		1.89		2.36

						中 チュウ		1.15		1.70		2.26

						上 ジョウ		1.19		1.69		2.49

				対称翼 タイショウヨク

								弱 ジャク				中 チュウ				強 キョウ								弱 ジャク				中 チュウ				強 キョウ								減速比 ゲンソクヒ						平均 ヘイキン

								前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ						前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ						弱 ジャク		中 チュウ		強 キョウ

				0.75		下 シタ		1.67		0.73		1.77		1.43		1.93		2.41				0.75		1.28		0.84		2.05		1.40		2.26		1.88				0.75		0.93		0.95		0.79		0.89

						中 チュウ		1.07		0.75		2.25		1.26		2.90		1.55				1.00		1.19		0.62		1.78		1.09		2.41		1.67				1.00		0.96		0.91		0.95		0.94

						上 ジョウ		1.10		1.03		2.12		1.51		1.94		1.68				1.25		1.03		0.54		1.59		0.99		2.05		1.43				1.25		0.87		0.90		0.86		0.88

				1.00		下 シタ		0.93		0.50		1.62		1.25		2.36		1.80																				平均 ヘイキン		0.92		0.92		0.87

						中 チュウ		1.30		0.44		1.97		1.07		2.52		1.51

						上 ジョウ		1.35		0.92		1.76		0.95		2.35		1.70

				1.25		下 シタ		0.90		0.71		1.32		1.15		1.81		1.70

						中 チュウ		1.03		0.49		1.71		0.95		2.22		1.25

						上 ジョウ		1.15		0.43		1.73		0.87		2.12		1.35

				翼型 ヨクガタ

								弱 ジャク				中 チュウ				強 キョウ								弱 ジャク				中 チュウ				強 キョウ								減速比 ゲンソクヒ						平均 ヘイキン

								前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ						前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ						弱 ジャク		中 チュウ		強 キョウ

				0.75		下 シタ		1.76		1.07		2.36		1.43		1.57		1.81				0.75		1.35		0.97		2.04		1.39		2.38		1.77				0.75		0.99		0.94		0.83		0.92

						中 チュウ		1.50		0.61		2.23		1.25		3.04		1.57				1.00		1.19		0.82		1.77		1.06		2.20		1.59				1.00		0.96		0.91		0.87		0.91

						上 ジョウ		0.80		1.23		1.52		1.50		2.53		1.92				1.25		1.13		0.70		1.47		1.16		1.97		1.45				1.25		0.95		0.84		0.83		0.87

				1.00		下 シタ		1.23		0.78		1.74		1.20		2.42		1.74																				平均 ヘイキン		0.97		0.90		0.84

						中 チュウ		1.25		0.64		2.07		0.91		2.52		1.39

						上 ジョウ		1.10		1.03		1.51		1.07		1.66		1.63

				1.25		下 シタ		1.16		0.89		1.17		1.11		1.41		1.60

						中 チュウ		1.22		0.61		1.73		0.94		2.31		1.28

						上 ジョウ		1.01		0.60		1.52		1.42		2.18		1.47

																																						減速比 ゲンソクヒ

																																								弱 ジャク		中 チュウ		強 キョウ

																																						0.75

																																						1.00

																																						1.25

																																						平均 ヘイキン
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								弱		中		強						弱		中		強								減速比

				0.50		下		2.16		3.44		3.80				0.50		1.90		2.93		3.31								弱		中		強

						中		1.64		2.68		2.87				0.75		1.44		2.45		2.88						0.5		0.8964912281		0.8329545455		0.9778449144		0.9024302293

						上		1.90		2.68		3.26				1.00		1.37		2.04		2.60						0.75		1.0508083141		0.9019073569		1.0728323699		1.0085160137

				0.75		下		1.21		2.53		2.65				1.25		1.12		1.85		2.42						1		0.9490291262		0.9672667758		1.0897435897		1.0020131639

						中		1.74		2.52		3.35				1.50		1.01		1.62		2.08						1.25		1.068452381		0.9963963964		1.0151724138		1.0266737304

						上		1.38		2.29		2.65																1.5		0.9900990099		0.878600823		0.8576		0.908766611

				1.00		下		1.39		2.15		2.48																平均		0.9909760118		0.9154251795		1.0026386576

						中		1.22		1.84		2.90

						上		1.51		2.12		2.42

				1.25		下		1.21		1.88		2.62

						中		1.02		1.82		2.34

						上		1.13		1.85		2.29

				1.50		下		0.98		1.83		2.38

						中		1.17		1.57		2.06

						上		0.88		1.46		1.81

								弱				中				強								弱				中				強

								前		後		前		後		前		後						前		後		前		後		前		後

				0.50		下		2.02		1.14		2.95		1.82		4.31		2.25				0.50		1.70		0.98		2.44		1.57		3.24		2.10

						中		0.94		0.51		1.41		0.65		1.19		1.46				0.75		1.52		0.85		2.21		1.26		3.09		1.77

						上		2.15		1.30		2.97		2.25		4.21		2.60				1.00		1.30		0.77		1.97		1.28		2.83		1.81

				0.75		下		1.67		0.87		2.50		1.67		3.55		2.13				1.25		1.20		0.82		1.84		1.18		2.45		1.56

						中		1.00		0.56		1.74		0.74		2.28		1.01				1.50		1.00		0.61		1.42		0.83		1.79		1.03

						上		1.88		1.13		2.38		1.38		3.45		2.18

				1.00		下		1.28		0.83		2.10		1.60		3.00		2.17

						中		1.20		0.53		1.74		0.96		2.45		1.50

						上		1.43		0.94		2.07		1.28		3.05		1.75

				1.25		下		1.26		0.90		1.89		1.20		2.46		1.86

						中		1.07		0.62		1.78		0.85		2.35		1.31

						上		1.26		0.94		1.86		1.49		2.55		1.51

				1.50		下		0.96		0.66		1.45		1.04		1.86		1.20

						中		1.00		0.51		1.36		0.68		1.64		0.74

						上		1.04		0.67		1.46		0.76		1.86		1.15

																						表1　風速

								弱				中				強								弱				中				強

								前		後		前		後		前		後						前		後		前		後		前		後

				0.50		下		2.02		1.14		2.95		1.82		4.31		2.25				0.75		1.52		0.85		2.21		1.26		3.09		1.77

						中		0.94		0.51		1.41		0.65		1.19		1.46				1.00		1.30		0.77		1.97		1.28		2.83		1.81

						上		2.15		1.30		2.97		2.25		4.21		2.60				1.25		1.20		0.82		1.84		1.18		2.45		1.56

				0.75		下		1.67		0.87		2.50		1.67		3.55		2.13

						中		1.00		0.56		1.74		0.74		2.28		1.01

						上		1.88		1.13		2.38		1.38		3.45		2.18

				1.00		下		1.28		0.83		2.10		1.60		3.00		2.17

						中		1.20		0.53		1.74		0.96		2.45		1.50

						上		1.43		0.94		2.07		1.28		3.05		1.75

				1.25		下		1.26		0.90		1.89		1.20		2.46		1.86

						中		1.07		0.62		1.78		0.85		2.35		1.31

						上		1.26		0.94		1.86		1.49		2.55		1.51

				1.50		下		0.96		0.66		1.45		1.04		1.86		1.20

						中		1.00		0.51		1.36		0.68		1.64		0.74

						上		1.04		0.67		1.46		0.76		1.86		1.15

				風速-計測値
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								弱		中		強												弱		中		強

				0.75		下		1.57		2.43		3.45										0.75		1.37		2.16		2.87

						中		1.19		1.88		2.13										1.00		1.25		1.95		2.53																				減速比		＝		風車前の風速

						上		1.35		2.16		3.03										1.25		1.19		1.76		2.37																								風車なしの風速

				1.00		下		1.39		2.22		2.89

						中		1.13		1.74		2.21

						上		1.22		1.89		2.50

				1.25		下		1.22		1.89		2.36

						中		1.15		1.70		2.26

						上		1.19		1.69		2.49

				対称翼

								弱				中				強								弱				中				強								減速比						平均

								前		後		前		後		前		後						前		後		前		後		前		後						弱		中		強

				0.75		下		1.67		0.73		1.77		1.43		1.93		2.41				0.75		1.28		0.84		2.05		1.40		2.26		1.88				0.75		0.93		0.95		0.79		0.89

						中		1.07		0.75		2.25		1.26		2.90		1.55				1.00		1.19		0.62		1.78		1.09		2.41		1.67				1.00		0.96		0.91		0.95		0.94

						上		1.10		1.03		2.12		1.51		1.94		1.68				1.25		1.03		0.54		1.59		0.99		2.05		1.43				1.25		0.87		0.90		0.86		0.88

				1.00		下		0.93		0.50		1.62		1.25		2.36		1.80																				平均		0.92		0.92		0.87

						中		1.30		0.44		1.97		1.07		2.52		1.51

						上		1.35		0.92		1.76		0.95		2.35		1.70

				1.25		下		0.90		0.71		1.32		1.15		1.81		1.70

						中		1.03		0.49		1.71		0.95		2.22		1.25

						上		1.15		0.43		1.73		0.87		2.12		1.35

				翼型

								弱				中				強								弱				中				強								減速比						平均

								前		後		前		後		前		後						前		後		前		後		前		後						弱		中		強

				0.75		下		1.76		1.07		2.36		1.43		1.57		1.81				0.75		1.35		0.97		2.04		1.39		2.38		1.77				0.75		0.99		0.94		0.83		0.92

						中		1.50		0.61		2.23		1.25		3.04		1.57				1.00		1.19		0.82		1.77		1.06		2.20		1.59				1.00		0.96		0.91		0.87		0.91

						上		0.80		1.23		1.52		1.50		2.53		1.92				1.25		1.13		0.70		1.47		1.16		1.97		1.45				1.25		0.95		0.84		0.83		0.87

				1.00		下		1.23		0.78		1.74		1.20		2.42		1.74																				平均		0.97		0.90		0.84

						中		1.25		0.64		2.07		0.91		2.52		1.39

						上		1.10		1.03		1.51		1.07		1.66		1.63

				1.25		下		1.16		0.89		1.17		1.11		1.41		1.60

						中		1.22		0.61		1.73		0.94		2.31		1.28

						上		1.01		0.60		1.52		1.42		2.18		1.47

																																						減速比

																																								弱		中		強

																																						0.75

																																						1.00

																																						1.25

																																						平均
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								弱 ジャク		中 チュウ		強 キョウ						弱 ジャク		中 チュウ		強 キョウ								減速比 ゲンソクヒ

				0.50		下 シタ		2.16		3.44		3.80				0.50		1.90		2.93		3.31								弱 ジャク		中 チュウ		強 キョウ

						中 チュウ		1.64		2.68		2.87				0.75		1.44		2.45		2.88						0.5		0.8964912281		0.8329545455		0.9778449144		0.9024302293

						上 ジョウ		1.90		2.68		3.26				1.00		1.37		2.04		2.60						0.75		1.0508083141		0.9019073569		1.0728323699		1.0085160137

				0.75		下 シタ		1.21		2.53		2.65				1.25		1.12		1.85		2.42						1		0.9490291262		0.9672667758		1.0897435897		1.0020131639

						中 チュウ		1.74		2.52		3.35				1.50		1.01		1.62		2.08						1.25		1.068452381		0.9963963964		1.0151724138		1.0266737304

						上 ジョウ		1.38		2.29		2.65																1.5		0.9900990099		0.878600823		0.8576		0.908766611

				1.00		下 シタ		1.39		2.15		2.48																平均 ヘイキン		0.9909760118		0.9154251795		1.0026386576

						中 チュウ		1.22		1.84		2.90

						上 ジョウ		1.51		2.12		2.42

				1.25		下 シタ		1.21		1.88		2.62

						中 チュウ		1.02		1.82		2.34

						上 ジョウ		1.13		1.85		2.29

				1.50		下 シタ		0.98		1.83		2.38

						中 チュウ		1.17		1.57		2.06

						上 ジョウ		0.88		1.46		1.81

								弱 ジャク				中 チュウ				強 キョウ								弱 ジャク				中 チュウ				強 キョウ

								前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ						前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ

				0.50		下 シタ		2.02		1.14		2.95		1.82		4.31		2.25				0.50		1.70		0.98		2.44		1.57		3.24		2.10

						中 チュウ		0.94		0.51		1.41		0.65		1.19		1.46				0.75		1.52		0.85		2.21		1.26		3.09		1.77

						上 ジョウ		2.15		1.30		2.97		2.25		4.21		2.60				1.00		1.30		0.77		1.97		1.28		2.83		1.81

				0.75		下 シタ		1.67		0.87		2.50		1.67		3.55		2.13				1.25		1.20		0.82		1.84		1.18		2.45		1.56

						中 チュウ		1.00		0.56		1.74		0.74		2.28		1.01				1.50		1.00		0.61		1.42		0.83		1.79		1.03

						上 ジョウ		1.88		1.13		2.38		1.38		3.45		2.18

				1.00		下 シタ		1.28		0.83		2.10		1.60		3.00		2.17

						中 チュウ		1.20		0.53		1.74		0.96		2.45		1.50

						上 ジョウ		1.43		0.94		2.07		1.28		3.05		1.75

				1.25		下 シタ		1.26		0.90		1.89		1.20		2.46		1.86

						中 チュウ		1.07		0.62		1.78		0.85		2.35		1.31

						上 ジョウ		1.26		0.94		1.86		1.49		2.55		1.51

				1.50		下 シタ		0.96		0.66		1.45		1.04		1.86		1.20

						中 チュウ		1.00		0.51		1.36		0.68		1.64		0.74

						上 ジョウ		1.04		0.67		1.46		0.76		1.86		1.15

																						表1　風速 ヒョウフウソク

								弱 ジャク				中 チュウ				強 キョウ								弱 ジャク				中 チュウ				強 キョウ

								前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ						前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ

				0.50		下 シタ		2.02		1.14		2.95		1.82		4.31		2.25				0.75		1.52		0.85		2.21		1.26		3.09		1.77

						中 チュウ		0.94		0.51		1.41		0.65		1.19		1.46				1.00		1.30		0.77		1.97		1.28		2.83		1.81

						上 ジョウ		2.15		1.30		2.97		2.25		4.21		2.60				1.25		1.20		0.82		1.84		1.18		2.45		1.56

				0.75		下 シタ		1.67		0.87		2.50		1.67		3.55		2.13

						中 チュウ		1.00		0.56		1.74		0.74		2.28		1.01

						上 ジョウ		1.88		1.13		2.38		1.38		3.45		2.18

				1.00		下 シタ		1.28		0.83		2.10		1.60		3.00		2.17

						中 チュウ		1.20		0.53		1.74		0.96		2.45		1.50

						上 ジョウ		1.43		0.94		2.07		1.28		3.05		1.75

				1.25		下 シタ		1.26		0.90		1.89		1.20		2.46		1.86

						中 チュウ		1.07		0.62		1.78		0.85		2.35		1.31

						上 ジョウ		1.26		0.94		1.86		1.49		2.55		1.51

				1.50		下 シタ		0.96		0.66		1.45		1.04		1.86		1.20

						中 チュウ		1.00		0.51		1.36		0.68		1.64		0.74

						上 ジョウ		1.04		0.67		1.46		0.76		1.86		1.15

								弱 ジャク		中 チュウ		強 キョウ										弱 ジャク		中 チュウ		強 キョウ

				0.75		下 シタ														0.75

						中 チュウ														1.00

						上 ジョウ														1.25

				1.00		下 シタ

						中 チュウ

						上 ジョウ

				1.25		下 シタ

						中 チュウ

						上 ジョウ

								弱 ジャク				中 チュウ				強 キョウ								弱 ジャク				中 チュウ				強 キョウ

								前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ						前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ

				0.75		下 シタ																0.75

						中 チュウ																1.00

						上 ジョウ																1.25

				1.00		下 シタ

						中 チュウ

						上 ジョウ

				1.25		下 シタ

						中 チュウ

						上 ジョウ





Sheet2

		

								弱 ジャク		中 チュウ		強 キョウ												弱 ジャク		中 チュウ		強 キョウ

				0.75		下 シタ		1.57		2.43		3.45										0.75		1.37		2.16		2.87

						中 チュウ		1.19		1.88		2.13										1.00		1.25		1.95		2.53

						上 ジョウ		1.35		2.16		3.03										1.25		1.19		1.76		2.37

				1.00		下 シタ		1.39		2.22		2.89

						中 チュウ		1.13		1.74		2.21

						上 ジョウ		1.22		1.89		2.50

				1.25		下 シタ		1.22		1.89		2.36

						中 チュウ		1.15		1.70		2.26

						上 ジョウ		1.19		1.69		2.49

				対称翼 タイショウヨク

								弱 ジャク				中 チュウ				強 キョウ								弱 ジャク				中 チュウ				強 キョウ								減速比 ゲンソクヒ						平均 ヘイキン

								前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ						前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ						弱 ジャク		中 チュウ		強 キョウ

				0.75		下 シタ		1.67		0.73		1.77		1.43		1.93		2.41				0.75		1.28		0.84		2.05		1.40		2.26		1.88				0.75		0.93		0.95		0.79		0.89

						中 チュウ		1.07		0.75		2.25		1.26		2.90		1.55				1.00		1.19		0.62		1.78		1.09		2.41		1.67				1.00		0.96		0.91		0.95		0.94

						上 ジョウ		1.10		1.03		2.12		1.51		1.94		1.68				1.25		1.03		0.54		1.59		0.99		2.05		1.43				1.25		0.87		0.90		0.86		0.88

				1.00		下 シタ		0.93		0.50		1.62		1.25		2.36		1.80																				平均 ヘイキン		0.92		0.92		0.87

						中 チュウ		1.30		0.44		1.97		1.07		2.52		1.51

						上 ジョウ		1.35		0.92		1.76		0.95		2.35		1.70

				1.25		下 シタ		0.90		0.71		1.32		1.15		1.81		1.70

						中 チュウ		1.03		0.49		1.71		0.95		2.22		1.25

						上 ジョウ		1.15		0.43		1.73		0.87		2.12		1.35

				翼型 ヨクガタ

								弱 ジャク				中 チュウ				強 キョウ								弱 ジャク				中 チュウ				強 キョウ								減速比 ゲンソクヒ						平均 ヘイキン

								前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ						前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ						弱 ジャク		中 チュウ		強 キョウ

				0.75		下 シタ		1.76		1.07		2.36		1.43		1.57		1.81				0.75		1.35		0.97		2.04		1.39		2.38		1.77				0.75		0.99		0.94		0.83		0.92

						中 チュウ		1.50		0.61		2.23		1.25		3.04		1.57				1.00		1.19		0.82		1.77		1.06		2.20		1.59				1.00		0.96		0.91		0.87		0.91

						上 ジョウ		0.80		1.23		1.52		1.50		2.53		1.92				1.25		1.13		0.70		1.47		1.16		1.97		1.45				1.25		0.95		0.84		0.83		0.87

				1.00		下 シタ		1.23		0.78		1.74		1.20		2.42		1.74																				平均 ヘイキン		0.97		0.90		0.84

						中 チュウ		1.25		0.64		2.07		0.91		2.52		1.39

						上 ジョウ		1.10		1.03		1.51		1.07		1.66		1.63

				1.25		下 シタ		1.16		0.89		1.17		1.11		1.41		1.60

						中 チュウ		1.22		0.61		1.73		0.94		2.31		1.28

						上 ジョウ		1.01		0.60		1.52		1.42		2.18		1.47





Sheet3

		






_1419421680.xls
Sheet1

		

								弱 ジャク		中 チュウ		強 キョウ						弱 ジャク		中 チュウ		強 キョウ								減速比 ゲンソクヒ

				0.50		下 シタ		2.16		3.44		3.80				0.50		1.90		2.93		3.31								弱 ジャク		中 チュウ		強 キョウ

						中 チュウ		1.64		2.68		2.87				0.75		1.44		2.45		2.88						0.5		0.8964912281		0.8329545455		0.9778449144		0.9024302293

						上 ジョウ		1.90		2.68		3.26				1.00		1.37		2.04		2.60						0.75		1.0508083141		0.9019073569		1.0728323699		1.0085160137

				0.75		下 シタ		1.21		2.53		2.65				1.25		1.12		1.85		2.42						1		0.9490291262		0.9672667758		1.0897435897		1.0020131639

						中 チュウ		1.74		2.52		3.35				1.50		1.01		1.62		2.08						1.25		1.068452381		0.9963963964		1.0151724138		1.0266737304

						上 ジョウ		1.38		2.29		2.65																1.5		0.9900990099		0.878600823		0.8576		0.908766611

				1.00		下 シタ		1.39		2.15		2.48																平均 ヘイキン		0.9909760118		0.9154251795		1.0026386576

						中 チュウ		1.22		1.84		2.90

						上 ジョウ		1.51		2.12		2.42

				1.25		下 シタ		1.21		1.88		2.62

						中 チュウ		1.02		1.82		2.34

						上 ジョウ		1.13		1.85		2.29

				1.50		下 シタ		0.98		1.83		2.38

						中 チュウ		1.17		1.57		2.06

						上 ジョウ		0.88		1.46		1.81

								弱 ジャク				中 チュウ				強 キョウ								弱 ジャク				中 チュウ				強 キョウ

								前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ						前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ

				0.50		下 シタ		2.02		1.14		2.95		1.82		4.31		2.25				0.50		1.70		0.98		2.44		1.57		3.24		2.10

						中 チュウ		0.94		0.51		1.41		0.65		1.19		1.46				0.75		1.52		0.85		2.21		1.26		3.09		1.77

						上 ジョウ		2.15		1.30		2.97		2.25		4.21		2.60				1.00		1.30		0.77		1.97		1.28		2.83		1.81

				0.75		下 シタ		1.67		0.87		2.50		1.67		3.55		2.13				1.25		1.20		0.82		1.84		1.18		2.45		1.56

						中 チュウ		1.00		0.56		1.74		0.74		2.28		1.01				1.50		1.00		0.61		1.42		0.83		1.79		1.03

						上 ジョウ		1.88		1.13		2.38		1.38		3.45		2.18

				1.00		下 シタ		1.28		0.83		2.10		1.60		3.00		2.17

						中 チュウ		1.20		0.53		1.74		0.96		2.45		1.50

						上 ジョウ		1.43		0.94		2.07		1.28		3.05		1.75

				1.25		下 シタ		1.26		0.90		1.89		1.20		2.46		1.86

						中 チュウ		1.07		0.62		1.78		0.85		2.35		1.31

						上 ジョウ		1.26		0.94		1.86		1.49		2.55		1.51

				1.50		下 シタ		0.96		0.66		1.45		1.04		1.86		1.20

						中 チュウ		1.00		0.51		1.36		0.68		1.64		0.74

						上 ジョウ		1.04		0.67		1.46		0.76		1.86		1.15

																						表1　風速 ヒョウフウソク

								弱 ジャク				中 チュウ				強 キョウ								弱 ジャク				中 チュウ				強 キョウ

								前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ						前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ

				0.50		下 シタ		2.02		1.14		2.95		1.82		4.31		2.25				0.75		1.52		0.85		2.21		1.26		3.09		1.77

						中 チュウ		0.94		0.51		1.41		0.65		1.19		1.46				1.00		1.30		0.77		1.97		1.28		2.83		1.81

						上 ジョウ		2.15		1.30		2.97		2.25		4.21		2.60				1.25		1.20		0.82		1.84		1.18		2.45		1.56

				0.75		下 シタ		1.67		0.87		2.50		1.67		3.55		2.13

						中 チュウ		1.00		0.56		1.74		0.74		2.28		1.01

						上 ジョウ		1.88		1.13		2.38		1.38		3.45		2.18

				1.00		下 シタ		1.28		0.83		2.10		1.60		3.00		2.17

						中 チュウ		1.20		0.53		1.74		0.96		2.45		1.50

						上 ジョウ		1.43		0.94		2.07		1.28		3.05		1.75

				1.25		下 シタ		1.26		0.90		1.89		1.20		2.46		1.86

						中 チュウ		1.07		0.62		1.78		0.85		2.35		1.31

						上 ジョウ		1.26		0.94		1.86		1.49		2.55		1.51

				1.50		下 シタ		0.96		0.66		1.45		1.04		1.86		1.20

						中 チュウ		1.00		0.51		1.36		0.68		1.64		0.74

						上 ジョウ		1.04		0.67		1.46		0.76		1.86		1.15

								弱 ジャク		中 チュウ		強 キョウ										弱 ジャク		中 チュウ		強 キョウ

				0.75		下 シタ														0.75

						中 チュウ														1.00

						上 ジョウ														1.25

				1.00		下 シタ

						中 チュウ

						上 ジョウ

				1.25		下 シタ

						中 チュウ

						上 ジョウ

								弱 ジャク				中 チュウ				強 キョウ								弱 ジャク				中 チュウ				強 キョウ

								前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ						前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ

				0.75		下 シタ																0.75

						中 チュウ																1.00

						上 ジョウ																1.25

				1.00		下 シタ

						中 チュウ

						上 ジョウ

				1.25		下 シタ

						中 チュウ

						上 ジョウ





Sheet2

		

								弱 ジャク		中 チュウ		強 キョウ												弱 ジャク		中 チュウ		強 キョウ

				0.75		下 シタ		1.57		2.43		3.45										0.75

						中 チュウ		1.19		1.88		2.13										1.00

						上 ジョウ		1.35		2.16		3.03										1.25

				1.00		下 シタ		1.39		2.22		2.89

						中 チュウ		1.13		1.74		2.21

						上 ジョウ		1.22		1.89		2.50

				1.25		下 シタ		1.22		1.89		2.36

						中 チュウ		1.15		1.70		2.26

						上 ジョウ		1.19		1.69		2.49

				対称翼 タイショウヨク

								弱 ジャク				中 チュウ				強 キョウ								弱 ジャク				中 チュウ				強 キョウ								減速比 ゲンソクヒ						平均 ヘイキン

								前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ						前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ						弱 ジャク		中 チュウ		強 キョウ

				0.75		下 シタ		1.67		0.73		1.77		1.43		1.93		2.41				0.75		1.28		0.84		2.05		1.40		2.26		1.88				0.75		0.00		0.00		0.00		0.00

						中 チュウ		1.07		0.75		2.25		1.26		2.90		1.55				1.00		1.19		0.62		1.78		1.09		2.41		1.67				1.00		0.00		0.00		0.00		0.00

						上 ジョウ		1.10		1.03		2.12		1.51		1.94		1.68				1.25		1.03		0.54		1.59		0.99		2.05		1.43				1.25		0.00		0.00		0.00		0.00

				1.00		下 シタ		0.93		0.50		1.62		1.25		2.36		1.80																				平均 ヘイキン		0.00		0.00		0.00

						中 チュウ		1.30		0.44		1.97		1.07		2.52		1.51

						上 ジョウ		1.35		0.92		1.76		0.95		2.35		1.70

				1.25		下 シタ		0.90		0.71		1.32		1.15		1.81		1.70

						中 チュウ		1.03		0.49		1.71		0.95		2.22		1.25

						上 ジョウ		1.15		0.43		1.73		0.87		2.12		1.35

				翼型 ヨクガタ

								弱 ジャク				中 チュウ				強 キョウ								弱 ジャク				中 チュウ				強 キョウ								減速比 ゲンソクヒ						平均 ヘイキン

								前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ						前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ						弱 ジャク		中 チュウ		強 キョウ

				0.75		下 シタ		1.76		1.07		2.36		1.43		1.57		1.81				0.75		1.35		0.97		2.04		1.39		2.38		1.77				0.75		0.00		0.00		0.00		0.00

						中 チュウ		1.50		0.61		2.23		1.25		3.04		1.57				1.00		1.19		0.82		1.77		1.06		2.20		1.59				1.00		0.00		0.00		0.00		0.00

						上 ジョウ		0.80		1.23		1.52		1.50		2.53		1.92				1.25		1.13		0.70		1.47		1.16		1.97		1.45				1.25		0.00		0.00		0.00		0.00

				1.00		下 シタ		1.23		0.78		1.74		1.20		2.42		1.74																				平均 ヘイキン		0.00		0.00		0.00

						中 チュウ		1.25		0.64		2.07		0.91		2.52		1.39

						上 ジョウ		1.10		1.03		1.51		1.07		1.66		1.63

				1.25		下 シタ		1.16		0.89		1.17		1.11		1.41		1.60

						中 チュウ		1.22		0.61		1.73		0.94		2.31		1.28

						上 ジョウ		1.01		0.60		1.52		1.42		2.18		1.47





Sheet3

		






_1419454295.xls
Sheet1

		

								弱 ジャク		中 チュウ		強 キョウ						弱 ジャク		中 チュウ		強 キョウ								減速比 ゲンソクヒ

				0.50		下 シタ		2.16		3.44		3.80				0.50		1.90		2.93		3.31								弱 ジャク		中 チュウ		強 キョウ

						中 チュウ		1.64		2.68		2.87				0.75		1.44		2.45		2.88						0.5		0.8964912281		0.8329545455		0.9778449144		0.9024302293

						上 ジョウ		1.90		2.68		3.26				1.00		1.37		2.04		2.60						0.75		1.0508083141		0.9019073569		1.0728323699		1.0085160137

				0.75		下 シタ		1.21		2.53		2.65				1.25		1.12		1.85		2.42						1		0.9490291262		0.9672667758		1.0897435897		1.0020131639

						中 チュウ		1.74		2.52		3.35				1.50		1.01		1.62		2.08						1.25		1.068452381		0.9963963964		1.0151724138		1.0266737304

						上 ジョウ		1.38		2.29		2.65																1.5		0.9900990099		0.878600823		0.8576		0.908766611

				1.00		下 シタ		1.39		2.15		2.48																平均 ヘイキン		0.9909760118		0.9154251795		1.0026386576

						中 チュウ		1.22		1.84		2.90

						上 ジョウ		1.51		2.12		2.42

				1.25		下 シタ		1.21		1.88		2.62

						中 チュウ		1.02		1.82		2.34

						上 ジョウ		1.13		1.85		2.29

				1.50		下 シタ		0.98		1.83		2.38

						中 チュウ		1.17		1.57		2.06

						上 ジョウ		0.88		1.46		1.81

								弱 ジャク				中 チュウ				強 キョウ								弱 ジャク				中 チュウ				強 キョウ

								前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ						前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ

				0.50		下 シタ		2.02		1.14		2.95		1.82		4.31		2.25				0.50		1.70		0.98		2.44		1.57		3.24		2.10

						中 チュウ		0.94		0.51		1.41		0.65		1.19		1.46				0.75		1.52		0.85		2.21		1.26		3.09		1.77

						上 ジョウ		2.15		1.30		2.97		2.25		4.21		2.60				1.00		1.30		0.77		1.97		1.28		2.83		1.81

				0.75		下 シタ		1.67		0.87		2.50		1.67		3.55		2.13				1.25		1.20		0.82		1.84		1.18		2.45		1.56

						中 チュウ		1.00		0.56		1.74		0.74		2.28		1.01				1.50		1.00		0.61		1.42		0.83		1.79		1.03

						上 ジョウ		1.88		1.13		2.38		1.38		3.45		2.18

				1.00		下 シタ		1.28		0.83		2.10		1.60		3.00		2.17

						中 チュウ		1.20		0.53		1.74		0.96		2.45		1.50

						上 ジョウ		1.43		0.94		2.07		1.28		3.05		1.75

				1.25		下 シタ		1.26		0.90		1.89		1.20		2.46		1.86

						中 チュウ		1.07		0.62		1.78		0.85		2.35		1.31

						上 ジョウ		1.26		0.94		1.86		1.49		2.55		1.51

				1.50		下 シタ		0.96		0.66		1.45		1.04		1.86		1.20

						中 チュウ		1.00		0.51		1.36		0.68		1.64		0.74

						上 ジョウ		1.04		0.67		1.46		0.76		1.86		1.15

																						表1　風速 ヒョウフウソク

								弱 ジャク				中 チュウ				強 キョウ								弱 ジャク				中 チュウ				強 キョウ

								前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ						前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ

				0.50		下 シタ		2.02		1.14		2.95		1.82		4.31		2.25				0.75		1.52		0.85		2.21		1.26		3.09		1.77

						中 チュウ		0.94		0.51		1.41		0.65		1.19		1.46				1.00		1.30		0.77		1.97		1.28		2.83		1.81

						上 ジョウ		2.15		1.30		2.97		2.25		4.21		2.60				1.25		1.20		0.82		1.84		1.18		2.45		1.56

				0.75		下 シタ		1.67		0.87		2.50		1.67		3.55		2.13

						中 チュウ		1.00		0.56		1.74		0.74		2.28		1.01

						上 ジョウ		1.88		1.13		2.38		1.38		3.45		2.18

				1.00		下 シタ		1.28		0.83		2.10		1.60		3.00		2.17

						中 チュウ		1.20		0.53		1.74		0.96		2.45		1.50

						上 ジョウ		1.43		0.94		2.07		1.28		3.05		1.75

				1.25		下 シタ		1.26		0.90		1.89		1.20		2.46		1.86

						中 チュウ		1.07		0.62		1.78		0.85		2.35		1.31

						上 ジョウ		1.26		0.94		1.86		1.49		2.55		1.51

				1.50		下 シタ		0.96		0.66		1.45		1.04		1.86		1.20

						中 チュウ		1.00		0.51		1.36		0.68		1.64		0.74

						上 ジョウ		1.04		0.67		1.46		0.76		1.86		1.15

								弱 ジャク		中 チュウ		強 キョウ										弱 ジャク		中 チュウ		強 キョウ

				0.75		下 シタ														0.75

						中 チュウ														1.00

						上 ジョウ														1.25

				1.00		下 シタ

						中 チュウ

						上 ジョウ

				1.25		下 シタ

						中 チュウ

						上 ジョウ

								弱 ジャク				中 チュウ				強 キョウ								弱 ジャク				中 チュウ				強 キョウ

								前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ						前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ

				0.75		下 シタ																0.75

						中 チュウ																1.00

						上 ジョウ																1.25

				1.00		下 シタ

						中 チュウ

						上 ジョウ

				1.25		下 シタ

						中 チュウ

						上 ジョウ
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								弱 ジャク		中 チュウ		強 キョウ												弱 ジャク		中 チュウ		強 キョウ

				0.75		下 シタ		1.57		2.43		3.45										0.75		1.37		2.16		2.87

						中 チュウ		1.19		1.88		2.13										1.00		1.25		1.95		2.53																				減速比 ゲンソクヒ		＝		風車前の風速 フウシャマエフウソク

						上 ジョウ		1.35		2.16		3.03										1.25		1.19		1.76		2.37																								風車なしの風速 フウシャフウソク

				1.00		下 シタ		1.39		2.22		2.89

						中 チュウ		1.13		1.74		2.21

						上 ジョウ		1.22		1.89		2.50

				1.25		下 シタ		1.22		1.89		2.36

						中 チュウ		1.15		1.70		2.26

						上 ジョウ		1.19		1.69		2.49

				対称翼 タイショウヨク

								弱 ジャク				中 チュウ				強 キョウ								弱 ジャク				中 チュウ				強 キョウ								減速比 ゲンソクヒ						平均 ヘイキン

								前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ						前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ						弱 ジャク		中 チュウ		強 キョウ

				0.75		下 シタ		1.67		0.73		1.77		1.43		1.93		2.41				0.75		1.28		0.84		2.05		1.40		2.26		1.88				0.75		0.93		0.95		0.79		0.89

						中 チュウ		1.07		0.75		2.25		1.26		2.90		1.55				1.00		1.19		0.62		1.78		1.09		2.41		1.67				1.00		0.96		0.91		0.95		0.94

						上 ジョウ		1.10		1.03		2.12		1.51		1.94		1.68				1.25		1.03		0.54		1.59		0.99		2.05		1.43				1.25		0.87		0.90		0.86		0.88

				1.00		下 シタ		0.93		0.50		1.62		1.25		2.36		1.80																				平均 ヘイキン		0.92		0.92		0.87

						中 チュウ		1.30		0.44		1.97		1.07		2.52		1.51

						上 ジョウ		1.35		0.92		1.76		0.95		2.35		1.70

				1.25		下 シタ		0.90		0.71		1.32		1.15		1.81		1.70

						中 チュウ		1.03		0.49		1.71		0.95		2.22		1.25

						上 ジョウ		1.15		0.43		1.73		0.87		2.12		1.35

				翼型 ヨクガタ

								弱 ジャク				中 チュウ				強 キョウ								弱 ジャク				中 チュウ				強 キョウ								減速比 ゲンソクヒ						平均 ヘイキン

								前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ						前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ						弱 ジャク		中 チュウ		強 キョウ

				0.75		下 シタ		1.76		1.07		2.36		1.43		1.57		1.81				0.75		1.35		0.97		2.04		1.39		2.38		1.77				0.75		0.99		0.94		0.83		0.92

						中 チュウ		1.50		0.61		2.23		1.25		3.04		1.57				1.00		1.19		0.82		1.77		1.06		2.20		1.59				1.00		0.96		0.91		0.87		0.91

						上 ジョウ		0.80		1.23		1.52		1.50		2.53		1.92				1.25		1.13		0.70		1.47		1.16		1.97		1.45				1.25		0.95		0.84		0.83		0.87

				1.00		下 シタ		1.23		0.78		1.74		1.20		2.42		1.74																				平均 ヘイキン		0.97		0.90		0.84

						中 チュウ		1.25		0.64		2.07		0.91		2.52		1.39

						上 ジョウ		1.10		1.03		1.51		1.07		1.66		1.63

				1.25		下 シタ		1.16		0.89		1.17		1.11		1.41		1.60

						中 チュウ		1.22		0.61		1.73		0.94		2.31		1.28

						上 ジョウ		1.01		0.60		1.52		1.42		2.18		1.47

																																								減速比 ゲンソクヒ

																																								弱 ジャク		中 チュウ		強 キョウ

																																						0.75

																																						1.00

																																						1.25

																																						平均 ヘイキン
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								弱		中		強						弱		中		強								減速比

				0.50		下		2.16		3.44		3.80				0.50		1.90		2.93		3.31								弱		中		強

						中		1.64		2.68		2.87				0.75		1.44		2.45		2.88						0.5		0.8964912281		0.8329545455		0.9778449144		0.9024302293

						上		1.90		2.68		3.26				1.00		1.37		2.04		2.60						0.75		1.0508083141		0.9019073569		1.0728323699		1.0085160137

				0.75		下		1.21		2.53		2.65				1.25		1.12		1.85		2.42						1		0.9490291262		0.9672667758		1.0897435897		1.0020131639

						中		1.74		2.52		3.35				1.50		1.01		1.62		2.08						1.25		1.068452381		0.9963963964		1.0151724138		1.0266737304

						上		1.38		2.29		2.65																1.5		0.9900990099		0.878600823		0.8576		0.908766611

				1.00		下		1.39		2.15		2.48																平均		0.9909760118		0.9154251795		1.0026386576

						中		1.22		1.84		2.90

						上		1.51		2.12		2.42

				1.25		下		1.21		1.88		2.62

						中		1.02		1.82		2.34

						上		1.13		1.85		2.29

				1.50		下		0.98		1.83		2.38

						中		1.17		1.57		2.06

						上		0.88		1.46		1.81

								弱				中				強								弱				中				強

								前		後		前		後		前		後						前		後		前		後		前		後

				0.50		下		2.02		1.14		2.95		1.82		4.31		2.25				0.50		1.70		0.98		2.44		1.57		3.24		2.10

						中		0.94		0.51		1.41		0.65		1.19		1.46				0.75		1.52		0.85		2.21		1.26		3.09		1.77

						上		2.15		1.30		2.97		2.25		4.21		2.60				1.00		1.30		0.77		1.97		1.28		2.83		1.81

				0.75		下		1.67		0.87		2.50		1.67		3.55		2.13				1.25		1.20		0.82		1.84		1.18		2.45		1.56

						中		1.00		0.56		1.74		0.74		2.28		1.01				1.50		1.00		0.61		1.42		0.83		1.79		1.03

						上		1.88		1.13		2.38		1.38		3.45		2.18

				1.00		下		1.28		0.83		2.10		1.60		3.00		2.17

						中		1.20		0.53		1.74		0.96		2.45		1.50

						上		1.43		0.94		2.07		1.28		3.05		1.75

				1.25		下		1.26		0.90		1.89		1.20		2.46		1.86

						中		1.07		0.62		1.78		0.85		2.35		1.31

						上		1.26		0.94		1.86		1.49		2.55		1.51

				1.50		下		0.96		0.66		1.45		1.04		1.86		1.20

						中		1.00		0.51		1.36		0.68		1.64		0.74

						上		1.04		0.67		1.46		0.76		1.86		1.15

																						表1　風速

								弱				中				強								弱				中				強

								前		後		前		後		前		後						前		後		前		後		前		後

				0.50		下		2.02		1.14		2.95		1.82		4.31		2.25				0.75		1.52		0.85		2.21		1.26		3.09		1.77

						中		0.94		0.51		1.41		0.65		1.19		1.46				1.00		1.30		0.77		1.97		1.28		2.83		1.81

						上		2.15		1.30		2.97		2.25		4.21		2.60				1.25		1.20		0.82		1.84		1.18		2.45		1.56

				0.75		下		1.67		0.87		2.50		1.67		3.55		2.13

						中		1.00		0.56		1.74		0.74		2.28		1.01

						上		1.88		1.13		2.38		1.38		3.45		2.18

				1.00		下		1.28		0.83		2.10		1.60		3.00		2.17

						中		1.20		0.53		1.74		0.96		2.45		1.50

						上		1.43		0.94		2.07		1.28		3.05		1.75

				1.25		下		1.26		0.90		1.89		1.20		2.46		1.86

						中		1.07		0.62		1.78		0.85		2.35		1.31

						上		1.26		0.94		1.86		1.49		2.55		1.51

				1.50		下		0.96		0.66		1.45		1.04		1.86		1.20

						中		1.00		0.51		1.36		0.68		1.64		0.74

						上		1.04		0.67		1.46		0.76		1.86		1.15
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				0.75		下																0.75
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								弱		中		強												弱		中		強

				0.75		下		1.57		2.43		3.45										0.75		1.37		2.16		2.87

						中		1.19		1.88		2.13										1.00		1.25		1.95		2.53																				減速比		＝		風車前の風速

						上		1.35		2.16		3.03										1.25		1.19		1.76		2.37																								風車なしの風速

				1.00		下		1.39		2.22		2.89

						中		1.13		1.74		2.21

						上		1.22		1.89		2.50

				1.25		下		1.22		1.89		2.36

						中		1.15		1.70		2.26

						上		1.19		1.69		2.49

				対称翼

								弱				中				強								弱				中				強								減速比						平均

								前		後		前		後		前		後						前		後		前		後		前		後						弱		中		強

				0.75		下		1.67		0.73		1.77		1.43		1.93		2.41				0.75		1.28		0.84		2.05		1.40		2.26		1.88				0.75		0.93		0.95		0.79		0.89

						中		1.07		0.75		2.25		1.26		2.90		1.55				1.00		1.19		0.62		1.78		1.09		2.41		1.67				1.00		0.96		0.91		0.95		0.94

						上		1.10		1.03		2.12		1.51		1.94		1.68				1.25		1.03		0.54		1.59		0.99		2.05		1.43				1.25		0.87		0.90		0.86		0.88

				1.00		下		0.93		0.50		1.62		1.25		2.36		1.80																				平均		0.92		0.92		0.87

						中		1.30		0.44		1.97		1.07		2.52		1.51

						上		1.35		0.92		1.76		0.95		2.35		1.70

				1.25		下		0.90		0.71		1.32		1.15		1.81		1.70

						中		1.03		0.49		1.71		0.95		2.22		1.25

						上		1.15		0.43		1.73		0.87		2.12		1.35

				翼型

								弱				中				強								弱				中				強								減速比						平均

								前		後		前		後		前		後						前		後		前		後		前		後						弱		中		強

				0.75		下		1.76		1.07		2.36		1.43		1.57		1.81				0.75		1.35		0.97		2.04		1.39		2.38		1.77				0.75		0.99		0.94		0.83		0.92

						中		1.50		0.61		2.23		1.25		3.04		1.57				1.00		1.19		0.82		1.77		1.06		2.20		1.59				1.00		0.96		0.91		0.87		0.91

						上		0.80		1.23		1.52		1.50		2.53		1.92				1.25		1.13		0.70		1.47		1.16		1.97		1.45				1.25		0.95		0.84		0.83		0.87

				1.00		下		1.23		0.78		1.74		1.20		2.42		1.74																				平均		0.97		0.90		0.84

						中		1.25		0.64		2.07		0.91		2.52		1.39

						上		1.10		1.03		1.51		1.07		1.66		1.63

				1.25		下		1.16		0.89		1.17		1.11		1.41		1.60

						中		1.22		0.61		1.73		0.94		2.31		1.28

						上		1.01		0.60		1.52		1.42		2.18		1.47
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								弱 ジャク		中 チュウ		強 キョウ						弱 ジャク		中 チュウ		強 キョウ								減速比 ゲンソクヒ

				0.50		下 シタ		2.16		3.44		3.80				0.50		1.90		2.93		3.31								弱 ジャク		中 チュウ		強 キョウ

						中 チュウ		1.64		2.68		2.87				0.75		1.44		2.45		2.88						0.5		0.8964912281		0.8329545455		0.9778449144		0.9024302293

						上 ジョウ		1.90		2.68		3.26				1.00		1.37		2.04		2.60						0.75		1.0508083141		0.9019073569		1.0728323699		1.0085160137

				0.75		下 シタ		1.21		2.53		2.65				1.25		1.12		1.85		2.42						1		0.9490291262		0.9672667758		1.0897435897		1.0020131639

						中 チュウ		1.74		2.52		3.35				1.50		1.01		1.62		2.08						1.25		1.068452381		0.9963963964		1.0151724138		1.0266737304

						上 ジョウ		1.38		2.29		2.65																1.5		0.9900990099		0.878600823		0.8576		0.908766611

				1.00		下 シタ		1.39		2.15		2.48																平均 ヘイキン		0.9909760118		0.9154251795		1.0026386576

						中 チュウ		1.22		1.84		2.90

						上 ジョウ		1.51		2.12		2.42

				1.25		下 シタ		1.21		1.88		2.62

						中 チュウ		1.02		1.82		2.34

						上 ジョウ		1.13		1.85		2.29

				1.50		下 シタ		0.98		1.83		2.38

						中 チュウ		1.17		1.57		2.06

						上 ジョウ		0.88		1.46		1.81

								弱 ジャク				中 チュウ				強 キョウ								弱 ジャク				中 チュウ				強 キョウ

								前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ						前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ

				0.50		下 シタ		2.02		1.14		2.95		1.82		4.31		2.25				0.50		1.70		0.98		2.44		1.57		3.24		2.10

						中 チュウ		0.94		0.51		1.41		0.65		1.19		1.46				0.75		1.52		0.85		2.21		1.26		3.09		1.77

						上 ジョウ		2.15		1.30		2.97		2.25		4.21		2.60				1.00		1.30		0.77		1.97		1.28		2.83		1.81

				0.75		下 シタ		1.67		0.87		2.50		1.67		3.55		2.13				1.25		1.20		0.82		1.84		1.18		2.45		1.56

						中 チュウ		1.00		0.56		1.74		0.74		2.28		1.01				1.50		1.00		0.61		1.42		0.83		1.79		1.03

						上 ジョウ		1.88		1.13		2.38		1.38		3.45		2.18

				1.00		下 シタ		1.28		0.83		2.10		1.60		3.00		2.17

						中 チュウ		1.20		0.53		1.74		0.96		2.45		1.50

						上 ジョウ		1.43		0.94		2.07		1.28		3.05		1.75

				1.25		下 シタ		1.26		0.90		1.89		1.20		2.46		1.86

						中 チュウ		1.07		0.62		1.78		0.85		2.35		1.31

						上 ジョウ		1.26		0.94		1.86		1.49		2.55		1.51

				1.50		下 シタ		0.96		0.66		1.45		1.04		1.86		1.20

						中 チュウ		1.00		0.51		1.36		0.68		1.64		0.74

						上 ジョウ		1.04		0.67		1.46		0.76		1.86		1.15

																						表1　風速 ヒョウフウソク

								弱 ジャク				中 チュウ				強 キョウ								弱 ジャク				中 チュウ				強 キョウ

								前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ						前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ

				0.50		下 シタ		2.02		1.14		2.95		1.82		4.31		2.25				0.75		1.52		0.85		2.21		1.26		3.09		1.77

						中 チュウ		0.94		0.51		1.41		0.65		1.19		1.46				1.00		1.30		0.77		1.97		1.28		2.83		1.81

						上 ジョウ		2.15		1.30		2.97		2.25		4.21		2.60				1.25		1.20		0.82		1.84		1.18		2.45		1.56

				0.75		下 シタ		1.67		0.87		2.50		1.67		3.55		2.13

						中 チュウ		1.00		0.56		1.74		0.74		2.28		1.01

						上 ジョウ		1.88		1.13		2.38		1.38		3.45		2.18

				1.00		下 シタ		1.28		0.83		2.10		1.60		3.00		2.17

						中 チュウ		1.20		0.53		1.74		0.96		2.45		1.50

						上 ジョウ		1.43		0.94		2.07		1.28		3.05		1.75

				1.25		下 シタ		1.26		0.90		1.89		1.20		2.46		1.86

						中 チュウ		1.07		0.62		1.78		0.85		2.35		1.31

						上 ジョウ		1.26		0.94		1.86		1.49		2.55		1.51

				1.50		下 シタ		0.96		0.66		1.45		1.04		1.86		1.20

						中 チュウ		1.00		0.51		1.36		0.68		1.64		0.74

						上 ジョウ		1.04		0.67		1.46		0.76		1.86		1.15

								弱 ジャク		中 チュウ		強 キョウ										弱 ジャク		中 チュウ		強 キョウ

				0.75		下 シタ														0.75

						中 チュウ														1.00

						上 ジョウ														1.25

				1.00		下 シタ

						中 チュウ

						上 ジョウ
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						上 ジョウ

								弱 ジャク				中 チュウ				強 キョウ								弱 ジャク				中 チュウ				強 キョウ

								前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ						前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ

				0.75		下 シタ																0.75

						中 チュウ																1.00

						上 ジョウ																1.25

				1.00		下 シタ

						中 チュウ

						上 ジョウ

				1.25		下 シタ

						中 チュウ

						上 ジョウ
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								弱 ジャク		中 チュウ		強 キョウ												弱 ジャク		中 チュウ		強 キョウ

				0.75		下 シタ		1.57		2.43		3.45										0.75		1.37		2.16		2.87

						中 チュウ		1.19		1.88		2.13										1.00		1.25		1.95		2.53

						上 ジョウ		1.35		2.16		3.03										1.25		1.19		1.76		2.37

				1.00		下 シタ		1.39		2.22		2.89

						中 チュウ		1.13		1.74		2.21

						上 ジョウ		1.22		1.89		2.50

				1.25		下 シタ		1.22		1.89		2.36

						中 チュウ		1.15		1.70		2.26

						上 ジョウ		1.19		1.69		2.49

				対称翼 タイショウヨク

								弱 ジャク				中 チュウ				強 キョウ								弱 ジャク				中 チュウ				強 キョウ								減速比 ゲンソクヒ						平均 ヘイキン

								前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ						前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ						弱 ジャク		中 チュウ		強 キョウ

				0.75		下 シタ		1.67		0.73		1.77		1.43		1.93		2.41				0.75		1.28		0.84		2.05		1.40		2.26		1.88				0.75		0.93		0.95		0.79		0.89

						中 チュウ		1.07		0.75		2.25		1.26		2.90		1.55				1.00		1.19		0.62		1.78		1.09		2.41		1.67				1.00		0.96		0.91		0.95		0.94

						上 ジョウ		1.10		1.03		2.12		1.51		1.94		1.68				1.25		1.03		0.54		1.59		0.99		2.05		1.43				1.25		0.87		0.90		0.86		0.88

				1.00		下 シタ		0.93		0.50		1.62		1.25		2.36		1.80																				平均 ヘイキン		0.92		0.92		0.87

						中 チュウ		1.30		0.44		1.97		1.07		2.52		1.51

						上 ジョウ		1.35		0.92		1.76		0.95		2.35		1.70

				1.25		下 シタ		0.90		0.71		1.32		1.15		1.81		1.70

						中 チュウ		1.03		0.49		1.71		0.95		2.22		1.25

						上 ジョウ		1.15		0.43		1.73		0.87		2.12		1.35

				翼型 ヨクガタ

								弱 ジャク				中 チュウ				強 キョウ								弱 ジャク				中 チュウ				強 キョウ								減速比 ゲンソクヒ						平均 ヘイキン

								前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ						前 マエ		後 ウシ		前 マエ		後 ウシ		前 マエ		後 ウシ						弱 ジャク		中 チュウ		強 キョウ

				0.75		下 シタ		1.76		1.07		2.36		1.43		1.57		1.81				0.75		1.35		0.97		2.04		1.39		2.38		1.77				0.75		0.99		0.94		0.83		0.92

						中 チュウ		1.50		0.61		2.23		1.25		3.04		1.57				1.00		1.19		0.82		1.77		1.06		2.20		1.59				1.00		0.96		0.91		0.87		0.91

						上 ジョウ		0.80		1.23		1.52		1.50		2.53		1.92				1.25		1.13		0.70		1.47		1.16		1.97		1.45				1.25		0.95		0.84		0.83		0.87

				1.00		下 シタ		1.23		0.78		1.74		1.20		2.42		1.74																				平均 ヘイキン		0.97		0.90		0.84

						中 チュウ		1.25		0.64		2.07		0.91		2.52		1.39

						上 ジョウ		1.10		1.03		1.51		1.07		1.66		1.63

				1.25		下 シタ		1.16		0.89		1.17		1.11		1.41		1.60

						中 チュウ		1.22		0.61		1.73		0.94		2.31		1.28

						上 ジョウ		1.01		0.60		1.52		1.42		2.18		1.47
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